<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="U.S. Catholic magazine" />
<link rel="shortcut icon" href="https://www.uscatholic.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="272876799378" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:title" content="Merry Chrismukkah? In some homes, the holidays come with a twist" />
<meta name="description" content="Interfaith families are celebrating the holidays in unique and meaningful ways." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.uscatholic.org/articles/201912/merry-chrismukkah-some-homes-holidays-come-twist-31900" />
<link rel="shortlink" href="https://www.uscatholic.org/node/31900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.uscatholic.org/articles/201912/merry-chrismukkah-some-homes-holidays-come-twist-31900" />
<meta name="twitter:title" content="Merry Chrismukkah? In some homes, the holidays come with a twist" />
<meta name="twitter:description" content="Samira Mehta started studying contemporary interfaith families, she says, because of lunch with a friend. Her classmate, an Episcopal seminarian, had recently met a teenage boy preparing for both his" />
<meta name="twitter:image" content="https://www.uscatholic.org/sites/default/files/article-images/mix%20and%20match%20interview.jpg" />
  <title>Merry Chrismukkah? In some homes, the holidays come with a twist | U.S. Catholic magazine</title>  
  <link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_Yisc6Ub2fkkG2c2r5D1scyvL9UL84rKb7FCpweJmta4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_4bxvJefkjyTygmJbdC9hlLMSBF42R-7WTY2u7okkg-E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_gysp1SDh6q3KdHA340e6t3E_sHAXut-OtPUG-vgiomU.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_TakrVVXHFp9nF2pq_sRgS_kl3feJew53veJxGVE9rIo.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_f3uwyXtn5T_1UamPYv4_ywCyPt_dygtoKwUSg30DMW8.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.5/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uscatholic.org/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script type="text/javascript" src="https://www.uscatholic.org/sites/default/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript" src="https://www.uscatholic.org/sites/default/files/js/js_r6dMiAGxDJzf7wrzTKodpsu0Dnv7XTkKT6h_pNu25iU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"","version":"5x","lang":"en"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uscatholic.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-360719-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uscatholic.org/sites/default/files/js/js_VGuMm-4kutjrcf9etLSGYJ0kAIAAXhHprJOODwdlG1Q.js"></script>
<script type="text/javascript" src="https://www.uscatholic.org/sites/default/files/js/js_ivGX4BAlq8_3MnHW1n3ic9aobm_ofAqmftBGkzv9fvU.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '447091522308915');
fbq('track', 'PageView');

</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=447091522308915&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="html not-front not-logged-in page-node page-node- page-node-31900 node-type-article context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-16 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-uscatholic block-new-header-banner block-uscatholic-new-header-banner odd block-without-title" id="block-uscatholic-new-header-banner">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/"><img typeof="foaf:Image" src="https://www.uscatholic.org/sites/all/modules/custom/uscatholic/images/USC_WebsiteLogo.jpg" alt="US Catholic Faith in Real Life" title="US Catholic Faith in Real Life" /></a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-nav-wrapper" class="zone-wrapper zone-nav-wrapper clearfix">  
  <div id="zone-nav" class="zone zone-nav clearfix container-16">
    <div class="grid-11 region region-nav" id="region-nav">
  <div class="region-inner region-nav-inner">
    <div class="block block-nice-menus main-menu block-1 block-nice-menus-1 odd block-without-title" id="block-nice-menus-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-3712 menu-path-uscatholicorg-topics-culture  first   odd  "><a href="http://www.uscatholic.org/topics/culture" title="">Culture</a></li>
<li class="menu-3713 menu-path-uscatholicorg-topics-justice   even  "><a href="http://www.uscatholic.org/topics/justice" title="">Justice</a></li>
<li class="menu-3714 menu-path-uscatholicorg-topics-lifestyle   odd  "><a href="http://www.uscatholic.org/topics/lifestyle" title="">Lifestyle</a></li>
<li class="menu-3715 menu-path-uscatholicorg-topics-news   even  "><a href="http://www.uscatholic.org/topics/news" title="">News</a></li>
<li class="menu-3716 menu-path-uscatholicorg-topics-your-faith   odd  "><a href="http://www.uscatholic.org/topics/your-faith" title="">Your Faith</a></li>
<li class="menu-3705 menuparent  menu-path-node-31887   even  "><a href="/december2019">The Magazine</a><ul><li class="menu-254 menu-path-node-22041  first   odd  "><a href="/pastissues" title="Past issues of U.S. Catholic">Issue archives</a></li>
<li class="menu-7038 menu-path-node-31887   even  "><a href="/december2019" title="">Current Issue</a></li>
<li class="menu-3039 menu-path-node-22845   odd  "><a href="/subscribe" title="">Subscribe to Magazine</a></li>
<li class="menu-3038 menu-path-node-51   even  "><a href="/advertise">Advertise in Magazine</a></li>
<li class="menu-3040 menu-path-node-26610   odd   last "><a href="/magazine/customer-service">Customer Service</a></li>
</ul></li>
<li class="menu-8170 menu-path-node-22845   odd   last "><a href="/subscribe" title="">Subscribe</a></li>
</ul>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-search-site" id="region-search-site">
  <div class="region-inner region-search-site-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/articles/201912/merry-chrismukkah-some-homes-holidays-come-twist-31900" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-3jTDBYUrBrOenFz6YbFPd3KtwwTOg4ijnjqGagB9D3o" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
        <div id="tabs-wrapper" class=" container-16 clearfix">      </div>          <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a> / <a href="/tags/christmas">Christmas</a></div></div>
        
        <div class="grid-11 region region-column-1" id="region-column-1">
  <div class="region-inner region-column-1-inner">
    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/articles/201912/merry-chrismukkah-some-homes-holidays-come-twist-31900" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-shanna-johnson odd clearfix" id="node-article-31900">

  
  <div class="article-image article-image-lrg"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/section_feature_large/public/article-images/mix%20and%20match%20interview.jpg?itok=EMMVAE_m"></div><div class="article-detailtaxonomy_term"><h1 class="article-title">Merry Chrismukkah? In some homes, the holidays come with a twist</h1><h4 class="article-desc">Interfaith families are celebrating the holidays in unique and meaningful ways.</h4><div class="article-list-meta">By <a href="/authors/a-us-catholic-interview">A U.S. Catholic interview</a></span> <span class="sep">|</span> <a class="print-page" title="Printer Friendy Version" target="_blank" href="/print/31900"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://uscatholic.org/sites/all/themes/usctwo/images/print-icon.png" alt="Print this page" title="">Print</a> <span class="sep">|</span> <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.uscatholic.org/articles/201912/merry-chrismukkah-some-homes-holidays-come-twist-31900" st_title="Merry Chrismukkah? In some homes, the holidays come with a twist" class="st_twitter_button" st_via="" st_username="" displayText="twitter"></span>
<span st_url="https://www.uscatholic.org/articles/201912/merry-chrismukkah-some-homes-holidays-come-twist-31900" st_title="Merry Chrismukkah? In some homes, the holidays come with a twist" class="st_facebook_button" st_via="" st_username="" displayText="facebook"></span>
<span st_url="https://www.uscatholic.org/articles/201912/merry-chrismukkah-some-homes-holidays-come-twist-31900" st_title="Merry Chrismukkah? In some homes, the holidays come with a twist" class="st_sharethis_button" st_via="" st_username="" displayText="sharethis"></span>
<span st_url="https://www.uscatholic.org/articles/201912/merry-chrismukkah-some-homes-holidays-come-twist-31900" st_title="Merry Chrismukkah? In some homes, the holidays come with a twist" class="st_plusone_button" st_via="" st_username="" displayText="plusone"></span>
<span st_url="https://www.uscatholic.org/articles/201912/merry-chrismukkah-some-homes-holidays-come-twist-31900" st_title="Merry Chrismukkah? In some homes, the holidays come with a twist" class="st_fblike_button" st_via="" st_username="" displayText="fblike"></span>
</div></div>
</div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Lifestyle</span></div></div>


  <div class="content clearfix">
    <div class="clearfix"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Samira Mehta started studying contemporary interfaith families, she says, because of lunch with a friend. Her classmate, an Episcopal seminarian, had recently met a teenage boy preparing for both his bar mitzvah and confirmation, and her friend expressed frustration with the lack of resources available to interfaith families in similar situations.</p>
<p>Mehta, now an assistant professor of Jewish studies and women and gender studies at the University of Colorado Boulder, started researching “what happens when people have religious needs and desires that don’t match what their institutional authorities want them to do.” She became fascinated by how interfaith families reinterpret religious rituals.</p>
<p>The result was her new book, <a href="https://uncpress.org/book/9781469636368/beyond-chrismukkah/" target="_blank"><em>Beyond Chrismukkah: The Christian-Jewish Interfaith Family in the United States</em></a> (The University of North Carolina Press). In her book, Mehta describes how interfaith couples in previous generations were often asked to choose one religion. A Catholic and a Jew, for example, had to raise their child as either Catholic or Jewish: There was no middle ground.</p>
<p>However, Mehta says, although this might have been the dominant teaching of both Christian and Jewish religious communities, in reality families were combining religious traditions and raising their children in a way that drew from both traditions to form a unique religious identity. Nowhere, Mehta says, is this negotiation more visible than during the December holidays.</p>
<h5>
	How common are interfaith families in the United States?</h5>
<p>That is a complicated question. Studies estimate, for example, that approximately 50 percent of American Jews marry people who are not Jewish. But this number varies, because it’s hard to get sociologists to agree on who counts as a Jew.</p>
<p>In the book <em>American Grace: How Religion Unites and Divides Us</em> (Simon &amp; Schuster), Robert Putnam and David Campbell estimate that one third of American marriages are interfaith. Pew did its own study and found that 4 in 10 marriages in the past decade are interfaith. These numbers are changing dramatically: The number of interfaith marriages in the 1960s is significantly lower than interfaith marriages in 2010.</p>
<p>But these kinds of study define interfaith marriages in a very particular way: marriages between mainline Protestants, evangelical Protestants, Catholics, Muslims, Hindus, Buddhists, Jews, and sometimes religious “nones.”</p>
<p>So, for example, if someone who is a member of the Presbyterian Church (USA), which is a mainline Protestant denomination, marries someone who is a member of the Presbyterian Church of America, an evangelical denomination, that counts as an interfaith marriage. But if a Presbyterian Church (USA) member marries someone who belongs to the United Church of Christ, those are both mainline denominations and are not counted as interfaith.</p>
<p>These studies are also tailored for an American demographic that’s more interested in nuances among Christianity. They count marriages between Protestants and Catholics as interfaith but not marriages between a Reform Jew and an Orthodox Jew—religious traditions with just as many, if not arguably more, differences. Not to mention the fact that Hinduism and Islam are not monoliths but are treated as such in this context.</p>
<p>In addition, a marriage between someone who attends Mass daily and a lapsed Catholic won’t show up as interfaith in these studies. But these marriages might well have just as many differences as one between a lapsed Catholic and a secular Jew.</p>
<h5>
	Why write about interfaith families?</h5>
<p>During graduate school I became interested in the question of what happens when people have religious needs and beliefs that don’t match up with what the institutional authority says to do. When does the institution bend? When do people? When do they go along with what they’re being told to do? When do they go rogue and make their own decisions in other ways?</p>
<p>A friend of mine who’s an Episcopal seminarian told me about a kid who came to him for confirmation classes. His family had never attended church regularly, but they wanted their son to be confirmed. My friend agreed to meet with him one on one.</p>
<p>At their first meeting, the kid asked, “Is this going to be as much work as preparing for my bar mitzvah? Because that was a real pain in the neck, but at least there was a huge party. But if there’s no huge party for my confirmation, I don’t want to do as much work.”</p>
<p>My friend thought to himself, “Oh no, now what do I do?” He realized that he knows the rabbi who performed this bar mitzvah, so there were questions about what confirming this kid would do to the relationship between the church and the synagogue in question. Also, what was going on for this family? What did they think a bar mitzvah was? What did they think confirmation was? Why did they want to do both?</p>
<p>When my friend tried to find resources to help, the only ones that existed were trying to talk people out of doing things like this. Nothing addressed what was going on for these families.</p>
<p>When he told me about this, I got really interested in the work these families imagined religious rituals were doing for their family, child, and communities. It was really important for me to answer these questions in a way that didn’t presuppose the family was wrong. Every religious community—Jewish, Catholic, Protestant—believes their rituals and rites are important and accomplish particular theological purposes. But what does it mean if a family doesn’t think of confirmation, for example, as making a monogamous commitment to a particular religious tradition?</p>
<p>This family might not think of rituals as meaning what the church says they mean, but that doesn’t make their thought inherently less valid.</p>
<h5>
	Why are the December holidays such a sticking point for interfaith families?</h5>
<p>Many interfaith families think of themselves as fairly secular: They don’t necessarily care about going to church or synagogue. But it turns out they often care a lot about the holiday traditions that happen in the home. Even if someone doesn’t believe that the only way to God is through Christ, they might still passionately want a Christmas tree. Or if they don’t have one, they discover that they get depressed around the holidays.</p>
<p>Similarly, for many people who grew up Jewish, December can feel like a time when the entire country sort of gets together to say, “You’re not actually a real American.” All of a sudden they are outsiders, as the entire country celebrates something they don’t participate in.</p>
<p>Of course there are some Jews who love Christmas, who go to the mall and look at the lights and decorations and do their own fun and meaningful things on Christmas. But many people feel alienated. They want their home to feel like a sanctuary where they don’t have their noses rubbed in this holiday in which they don’t participate.</p>
<h5>
	How do these tensions affect holiday practices?</h5>
<p><em>thirtysomething</em> was a television show in the 1980s and early ’90s that portrayed an interfaith couple. In the show’s first season, a couple is getting ready to celebrate their first Christmas after having a baby.</p>
<p>The husband says something about how he always loved celebrating Christmas with his wife, but then he looks at his daughter and says, “What does it mean that she grows up to love Christmas too? Does that mean she isn’t Jewish? Now I think about getting a tree and I see my grandfather rising up from his grave and having another heart attack.”</p>
<p>This scene depicts a real fear in Judaism. It’s such a small religion, and it’s always the minority. So if Jews celebrate other religions’ traditions, will that cause them to assimilate and die out?</p>
<p>As interfaith marriage began to rise in the 1980s, Reform Judaism reached a historically low level of observance. Many Reform Jewish families didn’t speak much Hebrew or celebrate many of the Jewish holidays. What marked homes as Jewish wasn’t the presence of Jewish ritual but the absence of Christian ritual. It wasn’t having a Shabbat dinner or lighting Shabbat candles, but rather not celebrating Christmas.</p>
<p>At this point in history, if interfaith couples wanted a rabbi to perform their wedding, many would have to promise to have a Jewish home. This meant giving up Christmas. Rabbis would tell couples they couldn’t have a Christmas tree of their own. They could visit their families and celebrate Christmas outside the home, but they could not celebrate at home.</p>
<p>The argument was that celebrating Christmas at home would confuse their children and disrupt their Jewish identities. Instead, parents were told to tell their kids that they were “helping our family celebrate their holiday.”</p>
<p>This is changing: Some rabbis will focus more on what a family is adding to form a Jewish home rather than on the Christian practices they are giving up. But some rabbis still insist on this today.</p>
<p> </p>
<div class="image-ad"><!-- 728 x 90 article template -->
<script src="//secureaddisplay.com/au/"></script><ins class="CANDisplayAD" data-ad-unit="50677120191003T163314717191239F8E75F496A95372B198E0E6E8E" style="display:block"></ins>
<!-- /728 x 90 article template --></div>
<p> </p>
<h5>
	Did people obey the rabbis in this way?</h5>
<p>People pushed against this idea from the very beginning. I came across a letter in the American Jewish Archives from a man writing to the head of one of the main Reform governing bodies. He’s married to a Christian woman and writes, “We had a Jewish wedding, and the rabbi made my wife promise that we wouldn’t have a Christmas tree in my house.”</p>
<p>His wife’s family is in Europe, so they can’t go visit over the holidays, and he says that she gets very sad and depressed around Christmas because she can’t celebrate. He also points out that they live on an entirely Jewish street and everyone around them has a Christmas tree.</p>
<p>In fact, many American Jews in the late ’70s and early ’80s celebrated Christmas like a secular American holiday. They had presents, trees, and maybe Santa Claus. There were Jews who held secular Christmas parties that didn’t look all that different from those of many nonpracticing Christians.</p>
<p>We all know lots of Americans who don’t go to church or even think of themselves as Christian but who still celebrate Christmas. They may not talk about Advent or the birth of the Christ child, but they have a tree, presents, stockings, a big dinner, and Santa Claus. They talk about peace on Earth, goodwill toward men, Charles Dickens, and all that. Some American Jews were doing the same thing.</p>
<h5>
	What about Hanukkah? Can it replace Christmas for Jewish interfaith families?</h5>
<p>Many American Jews celebrate Hanukkah as a children’s holiday. Adults don’t tend to exchange presents, but families will give kids one present each night for eight nights. Sometimes there’s a bigger present the first or last night. Some families do theme nights where they’ll give a book, for example, on a certain night.</p>
<p>Everyone does something different. But overall Hanukkah isn’t an important holiday in the Jewish liturgical year. It’s more of a culturally important holiday to Jewish families with little kids.</p>
<p>But for interfaith families, Hanukkah can be a way of balancing out the holiday season. Sometimes if a family gives up Christmas, then they’ll ramp up Hanukkah to make the Christian member of the couple feel like something festive is happening in December.</p>
<h5>
	Where does Chrismukkah come from?</h5>
<p>Chrismukkah was invented by the television show <em>The O.C.</em> One of the characters is half Jewish and half Christian, and he describes Chrismukkah as “eight days of presents followed by one day of many presents.” On the show, his family has a tree and lots of presents, and then they do a stereotypical Jewish Christmas: They get Chinese takeout and watch movies all afternoon.</p>
<p>The idea of Chrismukkah spread. Chrismukkah was one of <em>TIME </em>magazine’s buzzwords of the year in 2004. There’s a coffee table book about how to celebrate it called <em>Chrismukkah: The Merry Mish-Mash Holiday Cookbook</em>. There have been Chrismukkah-themed cards and some marketing around it.</p>
<p>There’s even Chrismukkah kitsch that includes things such as gingerbread houses made of matzo. I think that’s a little bit batty: Matzo isn’t even associated with Hanukkah. It’s not delicious or sturdy. It’s super crumbly. A gingerbread house should be either sturdy or delicious or both.</p>
<h5>
	Do people actually celebrate Chrismukkah outside of <em>The O.C.</em>?</h5>
<p>Most people I talked to for my book didn’t celebrate any kind of mash-up holiday. I don’t want to say that there’s no one in the entire world who celebrates Chrismukkah for real.</p>
<p>I certainly don’t want to say that no interfaith couple throws a crazy Chrismukkah-themed holiday party for their friends. People absolutely do that. But the holiday doesn’t seem to represent what I found among the people I studied.</p>
<p>What most people do is celebrate Hanukkah first and then Christmas. Most of the time, the two holidays don’t happen at the same time. Hanukkah is based on a lunar calendar, and it moves around. This means that even families who celebrate both tend to keep the holidays relatively discrete. If they’re lighting a menorah in the shadow of a Christmas tree, it᾽s because they put the Christmas tree up the day after Thanksgiving.</p>
<p>Most people make latkes, spin the dreidel, have Hanukkah <em>gelt</em>, exchange whatever presents they give, and so on. And then on December 24 or 25 and January 6, depending on their tradition, they celebrate Christmas Eve, Christmas, and the Epiphany separately.</p>
<p> </p>
<div class="image-ad"><!-- 728 x 90 article template -->
<script src="//secureaddisplay.com/au/"></script><ins class="CANDisplayAD" data-ad-unit="50677120191003T163314717191239F8E75F496A95372B198E0E6E8E" style="display:block"></ins>
<!-- /728 x 90 article template --></div>
<p> </p>
<h5>
	How do real-life interfaith families navigate the holidays?</h5>
<p>There was a trailblazing interfaith couple named Ned and Mary Heléne Rosenbaum who started an organization called the Dovetail Institute in the 1990s. She was a very devout practicing Catholic and he was a secular Jew, although he became more observant over the course of their marriage.</p>
<p>She kept a kosher kitchen. Ned, and any of their kids who wanted to go, would go to Friday night services, and she would stay home and cook an elaborate Shabbat dinner. Then they would read out loud as a family after Shabbat dinner, although often they read Tolkien. On Sunday morning Mary Heléne would go to Mass with whatever kids wanted to go to Mass with her. Ned would stay home and make brunch for after Mass.</p>
<p>Part of keeping kosher is that you can’t have meat and dairy together. So on Christmas Eve, the family would do this elaborate dairy meal that was basically a kosher version of the Feast of the Seven Fishes without shellfish and that included a bûche de Noël—because buttercream frosting without butter is not the most delicious thing in the world. Then they would do a big meat meal on Christmas Day. Everyone would go to midnight Mass together, including Ned.</p>
<p>Their family was super serious about celebrating the traditions of each faith, but even they didn’t celebrate Christmas and Hanukkah at the same time. They just had a very elaborate kosher Christmas celebration.</p>
<h5>
	So much of what you talk about in your book is how interfaith families navigate religious practices. But what about when theologies collide? How do families negotiate those differences?</h5>
<p>At the very end of my project I interviewed a Hindu-Catholic couple. I happened to be visiting when their kid came home from religious education on a day where they said you shouldn’t worship any other gods. He pointed to the Hindu shrine in their dining room and asked, “What’s the deal?”</p>
<p>The parents just looked at me, and I sat down on their stairs and laughed. I’d been waiting for something like that to happen in these interviews.</p>
<p>A lot of the people I talked to are secular Jews, lapsed Catholics, or post-Protestants. They don’t necessarily have deep theological commitments in the first place. Many of them end up as religious nones, some join really liberal religious spaces, and others end up being sort of “High Holiday Jews” or “Chreaster Catholics.”</p>
<p>Other times, people have stronger religious commitments but not strong dedications to truth claims. If you’re an evangelical Christian and believe in the marrow of your bones that people who don’t accept Jesus Christ as their personal savior are going to hell, then you probably won’t fall in love with and marry a Jew.</p>
<p>One of the families I interviewed was a Jewish-Mormon couple. They work really hard to make sure that their daughters have real access to both Mormon and Jewish worldviews, including the theological underpinnings of those traditions.</p>
<p>Many times, people ask them if that’s confusing to their kids. Their response is: “Life is confusing.” Spiritual growth is often hard. The mother of this family is a Mormon and a feminist, and that’s hard for her every day. There are some Catholic feminists who find being both Catholic and feminist challenging on a regular basis. But we don’t say you can’t be both. We have a lot of ideologies we hold in tension.</p>
<p>When her oldest daughter was preparing for her bat mitzvah, she had a meeting with the bishop in her Mormon ward who basically told her flat out that she couldn’t be both Mormon and Jewish. She came home and cried. Then she decided to become Jewish, in part because the Jewish community wasn’t forcing her to choose between these two parts of her identity.</p>
<p>But then many of the women in the local Mormon community had a private Mormon circle of blessing and laying of hands before her bat mitzvah. It was private and not sanctioned by the official Church of Jesus Christ of Latter-day Saints in the area, but it shows how families can hold different theologies and rituals in tension.</p>
<h5>
	Can someone really belong to two faiths?</h5>
<p>There’s a group based at Old St. Patrick’s Church in Chicago that provides resources for Catholic-Jewish families. They assume that you’re a member of a parish or synagogue, so they don’t replace congregational community, but they provide resources for life cycle events. They have a book on how to do a Jewish-Catholic baptism, for example. There is growing recognition that there are families trying to do just that.</p>
<p>The Jewish-Mormon family I talked to is putting huge amounts of energy into passing on the religious and theological imaginations of two faiths. Religion isn’t just about theology or faith, it’s also about a cultural imagination.</p>
<p>People have meaningful and dynamic relationships with the Eucharist, for example, that are woven into the fabric of how they feel about the world. Other faiths have stories that frame their moral and theological universes. The more deeply immersed they are in those stories, the more comfortable they are in those religious worlds.</p>
<p>But it’s hard to be totally immersed in two religious faiths without profound effort on all sides. In my family, for example, I grew up with parents who were Unitarian and Hindu. I converted to Judaism as an adult and had to put a lot of energy into being very good at Judaism. Even though my mom had Jewish grandparents, I don’t have the language skills. I didn’t go to Jewish summer camp. I didn’t have all of these background experiences.</p>
<p>You can’t send a kid simultaneously to Jewish day school and parochial school. You can’t immerse them in both cultures in that way. Maybe if schedules work out right you can send them to Hebrew school and Catholic religious education, but then that’s all you do with them. Most people don’t make that level of commitment.</p>
<p>In that sense interfaith families lose something. But they gain something too. These kids gain understanding of different ways of being in the world. They may not have the same deep embodied knowledge of a tradition, but they gain a broader sort of toolkit for moving through the universe.</p>
<p><em>This article also appears in the <a href="/december2019">December 2019</a> issue of </em>U.S. Catholic<em> (Vol. 84, No. 12, pages 18–23). <a href="/node/31810">Click here</a> to subscribe to the magazine.</em></p>
<p><em>Image: Unsplash cc via Aaron Burden</em></p>
</div></div></div><div id="tags_wrapper"><a href="/tags/christmas" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Christmas</a>, </li><a href="/tags/family" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Family</a>, </li><a href="/tags/interfaith" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Interfaith</a></li></div><div class="field field-name-field-date field-type-datetime field-label-inline clearfix"><div class="field-label">Published:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-11T00:00:00-06:00">Wednesday, December 11, 2019</span></div></div></div>
      </div>            <div class="article-author-box">
                              <div class="article-author-box-about">
                                    <a class="author-more" href="/authors/a-us-catholic-interview">
                      See more posts by A U.S. Catholic interview</a>
                </div>
                          </div>
            <section class="block block-simpleads block-ad-groups-1849 block-simpleads-ad-groups-1849 odd" id="block-simpleads-ad-groups-1849">
  <div class="block-inner clearfix">
              <h2 class="block-title">Advertisement</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1849', 1849, 1);
  </script>
    <div class="simpleads-1849"></div>

    
</div>
    </div>
  </div>
</section><div class="fb-social-comments-plugin">
  <div  class="fb-comments" data-numposts="10" data-width="550" data-colorscheme="light" data-migrated="0" data-href="http://www.uscatholic.org/articles/201912/merry-chrismukkah-some-homes-holidays-come-twist-31900"></div>
</div>

<div id="disqus_thread"><noscript><p><a href="http://uscatholic.disqus.com/?url=https%3A%2F%2Fwww.uscatholic.org%2Farticles%2F201912%2Fmerry-chrismukkah-some-homes-holidays-come-twist-31900">View the discussion thread.</a></p></noscript></div><hr><time class="created">Created: Wednesday, December 11 2019 7:43 AM</time>  </div>

  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
      </div>
  </article>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-column-3" id="region-column-3">
  <div class="region-inner region-column-3-inner">
    <div class="block block-block block-51 block-block-51 odd block-without-title" id="block-block-51">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- 300 x 250 - Top right rail - programmatic ad space -->
<script src="//secureaddisplay.com/au/"></script>
<ins class="CANDisplayAD" data-ad-unit="50677120190920T12530701309C4C54BACE7491CB2EF55C54EDD3B87" style="display:block; text-align: center;"></ins>
<!-- /300 x 250 - Top right rail - programmatic ad space -->
    </div>
  </div>
</div><div class="block block-views article-sidebars block-article-sidebars-block block-views-article-sidebars-block even block-without-title" id="block-views-article-sidebars-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-article-sidebars view-id-article_sidebars view-display-id-block view-dom-id-5cdf6a3d81576d6f9900d7b9e71a2e18">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-views block-similar-entries-block block-views-similar-entries-block odd" id="block-views-similar-entries-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Top Content This Week</h2>
            
    <div class="content clearfix">
      <div class="view view-Similar-Entries view-id-Similar_Entries view-display-id-block view-dom-id-7de0d74836b262374e0c58be94c9673c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201609/what-do-muslims-think-jesus-30772"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Quran_flickr.jpg?itok=c63Vd3Rt"></a><div class="article-image-caption"></div></div><div class="article-detail"><h2><a href="/articles/201609/what-do-muslims-think-jesus-30772">What do Muslims think of Jesus?</a></h2><div class="article-list-meta">By <a href="/authors/marianne-farina-csc-30771">Marianne Farina, C.S.C.</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201912/do-adults-need-faith-formation-31895"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/SB%20adult%20faith%20formation.jpg?itok=4n5VYr2H"></a></div><div class="article-detail"><h2><a href="/articles/201912/do-adults-need-faith-formation-31895">Do adults need faith formation?</a></h2><div class="article-list-meta">By <a href="/authors/angela-howard-mcparland-31894">Angela Howard-McParland</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201309/what-666-bible-27901"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/666_AC.jpg?itok=fboZp_zB"></a></div><div class="article-detail"><h2><a href="/articles/201309/what-666-bible-27901">What is 666 in the Bible?</a></h2><div class="article-list-meta">By <a href="/authors/joel-schorn">Joel Schorn</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-4 views-row-even">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201312/did-jesus-have-brothers-and-sisters-28224"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Siblings_Flickr_NicoleONeilPhotography.jpg?itok=6g69y9H9"></a></div><div class="article-detail"><h2><a href="/articles/201312/did-jesus-have-brothers-and-sisters-28224">Did Jesus have brothers and sisters?</a></h2><div class="article-list-meta">By <a href="/authors/meghan-murphy-gill">Meghan Murphy-Gill</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201912/mary-mom-kind-me-31893"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/salaz%20essay.JPG?itok=KDuWsbqe"></a></div><div class="article-detail"><h2><a href="/articles/201912/mary-mom-kind-me-31893">Mary, a mom (kind of) like me</a></h2><div class="article-list-meta">By <a href="/authors/susan-salaz-31729">Susan Salaz</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-block block-52 block-block-52 even block-without-title" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- 300x250 -->
<script src="//secureaddisplay.com/au/"></script>
<ins class="CANDisplayAD" data-ad-unit="50677120190814T142812810DE1EE789D0D34C769B44BE82D8056DAC" style="display:block"></ins>
<!-- /300x250 -->    </div>
  </div>
</div><div class="block block-views block-nodequeue-3-block block-views-nodequeue-3-block odd block-without-title" id="block-views-nodequeue-3-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-nodequeue-3 view-id-nodequeue_3 view-display-id-block view-dom-id-a3fe88afab59aefa66ee4fa8ea70595f">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201912/do-adults-need-faith-formation-31895"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/SB%20adult%20faith%20formation.jpg?itok=4n5VYr2H"></a></div><div class="article-detail"><h2><a href="/articles/201912/do-adults-need-faith-formation-31895">Do adults need faith formation?</a></h2><div class="article-list-meta">By <a href="/authors/angela-howard-mcparland-31894">Angela Howard-McParland</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-2 views-row-even"></li>
          <li class="views-row views-row-3 views-row-odd"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201609/what-do-muslims-think-jesus-30772"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Quran_flickr.jpg?itok=c63Vd3Rt"></a><div class="article-image-caption"></div></div><div class="article-detail"><h2><a href="/articles/201609/what-do-muslims-think-jesus-30772">What do Muslims think of Jesus?</a></h2><div class="article-list-meta">By <a href="/authors/marianne-farina-csc-30771">Marianne Farina, C.S.C.</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-4 views-row-even"></li>
          <li class="views-row views-row-5 views-row-odd"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201811/no-one-had-die-our-sins-31563"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/interview_unsplash.jpg?itok=HEKsXpH1"></a></div><div class="article-detail"><h2><a href="/articles/201811/no-one-had-die-our-sins-31563">No one had to die for our sins.</a></h2><div class="article-list-meta">By <a href="/authors/a-us-catholic-interview">A U.S. Catholic interview</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-6 views-row-even"><section class="block block-simpleads block-ad-groups-1512 block-simpleads-ad-groups-1512--2 odd" id="block-simpleads-ad-groups-1512--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Advertisement</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1512', 1512, 1);
  </script>
    <div class="simpleads-1512"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-7 views-row-odd"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201910/when-their-lgbtq-teacher-was-fired-these-teens-turned-their-faith-31856"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Shellys%20voice.jpg?itok=DstA3Jvq"></a></div><div class="article-detail"><h2><a href="/articles/201910/when-their-lgbtq-teacher-was-fired-these-teens-turned-their-faith-31856">When their LGBTQ teacher was fired, these teens turned to their faith</a></h2><div class="article-list-meta">By <a href="/authors/susan-salaz-31729">Susan Salaz</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Justice</span></div></div></article></li>
          <li class="views-row views-row-8 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201602/where-there-pain-there-god-30557"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/light%20in%20the%20darkness%20for%20interview_Flickr.jpg?itok=w8tOIHjs"></a></div><div class="article-detail"><h2><a href="/articles/201602/where-there-pain-there-god-30557">Where there is pain, there is God</a></h2><div class="article-list-meta">By <a href="/authors/a-us-catholic-interview">A U.S. Catholic interview</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-9 views-row-odd views-row-last"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201311/sit-down-and-be-quiet-how-practice-contemplative-meditation-28077"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/umit-bulut-qbTC7ZwJB64-unsplash.jpg?itok=fP-ttoGj"></a></div><div class="article-detail"><h2><a href="/articles/201311/sit-down-and-be-quiet-how-practice-contemplative-meditation-28077">How to practice contemplative meditation</a></h2><div class="article-list-meta">By <a href="/authors/a-us-catholic-interview">A U.S. Catholic interview</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
    
  <div id="zone-postscript" class="zone zone-postscript clearfix equal-height-container container-16">
    <div class="grid-5 region region-postscript-first equal-height-element" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block subscribe-box-footer block-43 block-block-43 odd block-without-title" id="block-block-43">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p class="rtecenter" style="margin-bottom: 0"><a href="/subscribe"><span class="bigger">Subscribe Now</span><br /><img alt="U.S. Catholic Covers" class="media-image attr__typeof__foaf:Image img__fid__8629 img__view_mode__media_large attr__format__media_large" src="/sites/default/files/SubscribeNow_2017.jpg" style="width: 280px;" typeof="foaf:Image" /></a></p>
    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second equal-height-element" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <section class="block block-menu block-menu-site-info-menu block-menu-menu-site-info-menu odd" id="block-menu-menu-site-info-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">Site Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-us" title="">About Us</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/subscribe-now" title="">Subscribe</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/commentpolicy" title="">Comment policy</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/reprint-policy" title="">Reprint policy</a></li>
<li class="last leaf"><a href="/rss.xml">RSS Feed</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-3 region region-postscript-third equal-height-element" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <section class="block block-menu block-menu-contact-info block-menu-menu-contact-info odd" id="block-menu-menu-contact-info">
  <div class="block-inner clearfix">
              <h2 class="block-title">Contact Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/advertise" title="">Advertise With Us</a></li>
<li class="leaf"><a href="/contact" title="">Contact Us</a></li>
<li class="leaf"><a href="/send-letter-editor" title="">Send Letter to Editor</a></li>
<li class="leaf"><a href="/about-us/staff" title="">Staff Directory</a></li>
<li class="last leaf"><a href="/writers-guide" title="">Submissions (Writer’s Guide)</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-5 region region-postscript-fourth equal-height-element" id="region-postscript-fourth">
  <div class="region-inner region-postscript-fourth-inner">
    <div class="block block-block newsletter-signup-footer block-44 block-block-44 odd block-without-title" id="block-block-44">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="block-label">
	<span class="bigger">Sign up for our</span> Weekly Newsletter</div>
<form action="http://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" target="_blank">
	<input class="email-address" name="ea" size="20" type="text" value="ENTER YOUR EMAIL ADDRESS" /><input class="submit" name="go" type="submit" value="GO" /> <input name="llr" type="hidden" value="u6lka8eab" /> <input name="m" type="hidden" value="1104712904628" /> <input name="p" type="hidden" value="oi" /></form>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-45 block-block-45 odd block-without-title" id="block-block-45">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <span class="footer-follow-label">Follow <strong>US CATHOLIC:</span>
<a href="https://www.facebook.com/USCatholic" class="social-fb">Facebook</a>
<a href="https://twitter.com/uscatholic" class="social-tw">Twitter</a>
<a href="https://www.pinterest.com/uscatholic/" class="social-pt">Pinterest</a>
<span class="footer-cr">Copyright &copy; 2019 US Catholic. All Rights Reserved | <a href="/terms-use">Terms of Use</a> | <a href="/privacy">Privacy Policy</a></span>
    </div>
  </div>
</div><div class="block block-block block-47 block-block-47 even block-without-title" id="block-block-47">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com--> <script type="text/javascript" src="https://a.optmstr.com/app/js/api.min.js" data-account="50676" data-user="44678" async=""></script><!-- / OptinMonster -->    </div>
  </div>
</div>  </div>
</div>  </div>
</footer>  </div>  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "272876799378",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.uscatholic.org\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script></body>
</html>
