<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="272876799378" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="shortcut icon" href="https://www.uscatholic.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:title" content="Listen to the rural church" />
<meta property="og:site_name" content="USCatholic.org" />
<meta name="description" content="Our country relies on rural communities for everything from food to manufactured goods, yet many rural Catholics feel like second-class citizens." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.uscatholic.org/articles/201808/listen-rural-church-31469" />
<link rel="shortlink" href="https://www.uscatholic.org/node/31469" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.uscatholic.org/articles/201808/listen-rural-church-31469" />
<meta name="twitter:title" content="Listen to the rural church" />
<meta name="twitter:description" content="“Rural matters,” says James Ennis, executive director of Catholic Rural Life. For 94 years, this organization has bridged the gap between urban and rural Catholics and served the unique needs of the Catholic Church in rural America." />
<meta name="twitter:image" content="https://www.uscatholic.org/sites/default/files/article-images/Interview_1.jpg" />
  <title>Listen to the rural church | USCatholic.org</title>  
  <link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_tBRulhHhsABrqVc9hfvMDejbXIPauhivnesk82b1M9w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_Xf1vfQGu8HFMZGRCmfKKsBXv9-F0ujPR0pP4YcyooBI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_FKEVP0-ZznE2IEhK3HcyxrMzyUaytSolPAnLFS4PWxo.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_TakrVVXHFp9nF2pq_sRgS_kl3feJew53veJxGVE9rIo.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.uscatholic.org/sites/default/files/css/css_oBqOtiNenELzR3jQL_lmNGwGgf5Rq9xFTuSumNtJYkE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.5/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uscatholic.org/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://www.uscatholic.org/sites/default/files/js/js_rZR8vPJcDAiWVjI6fD3Orj-aQB7V16u0z_-3ZCpe1ZI.js"></script>
<script type="text/javascript" src="https://www.uscatholic.org/sites/default/files/js/js_H_TKoN3M1GmWQ9fJ-CrusfOv363q6djX_dOk07PihKk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-360719-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uscatholic.org/sites/default/files/js/js_VGuMm-4kutjrcf9etLSGYJ0kAIAAXhHprJOODwdlG1Q.js"></script>
<script type="text/javascript" src="https://www.uscatholic.org/sites/default/files/js/js_ivGX4BAlq8_3MnHW1n3ic9aobm_ofAqmftBGkzv9fvU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"usctwo","theme_token":"rm9lrA3KA1K9D0jtTlGORTAQkSpx2-nj0nUdd8vOITQ","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.5.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.js":1,"sites\/all\/modules\/contrib\/simpleads\/modules\/simpleads_campaigns\/simpleads_campaigns.js":1,"sites\/all\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/contrib\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/themes\/usctwo\/js\/usc.js":1,"sites\/all\/modules\/contrib\/disqus\/disqus.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-equalheights.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/pollanon\/pollanon.css":1,"sites\/all\/modules\/contrib\/print\/css\/printlinks.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/usctwo\/css\/global.css":1,"ie::normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"ie::normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-16.css":1,"fluid::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/fluid\/alpha-default-fluid-16.css":1,"narrow::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"narrow::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-16.css":1,"normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-16.css":1}},"simpleads":{"url":{"ckeditor":"\/simpleads\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/contrib\/simpleads"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/articles\/201808\/listen-rural-church-31469":true},"disqus":{"domain":"uscatholic","url":"https:\/\/www.uscatholic.org\/articles\/201808\/listen-rural-church-31469","title":"Listen to the rural church","identifier":"node\/31469"},"omega":{"layouts":{"primary":"normal","order":["fluid","narrow","normal"],"queries":{"fluid":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)"}}}});
//--><!]]>
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '447091522308915');
fbq('track', 'PageView');

</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=447091522308915&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="html not-front not-logged-in page-node page-node- page-node-31469 node-type-article context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-16 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-uscatholic block-new-header-banner block-uscatholic-new-header-banner odd block-without-title" id="block-uscatholic-new-header-banner">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/"><img typeof="foaf:Image" src="https://www.uscatholic.org/sites/all/modules/custom/uscatholic/images/USC_WebsiteLogo.jpg" alt="US Catholic Faith in Real Life" title="US Catholic Faith in Real Life" /></a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-nav-wrapper" class="zone-wrapper zone-nav-wrapper clearfix">  
  <div id="zone-nav" class="zone zone-nav clearfix container-16">
    <div class="grid-11 region region-nav" id="region-nav">
  <div class="region-inner region-nav-inner">
    <div class="block block-menu-block main-menu block-9 block-menu-block-9 odd block-without-title" id="block-menu-block-9">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="menu-block-wrapper menu-block-9 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-3712"><a href="http://www.uscatholic.org/topics/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-3713"><a href="http://www.uscatholic.org/topics/justice" title="">Justice</a></li>
<li class="leaf menu-mlid-3714"><a href="http://www.uscatholic.org/topics/lifestyle" title="">Lifestyle</a></li>
<li class="leaf menu-mlid-3715"><a href="http://www.uscatholic.org/topics/news" title="">News</a></li>
<li class="leaf menu-mlid-3716"><a href="http://www.uscatholic.org/topics/your-faith" title="">Your Faith</a></li>
<li class="last leaf has-children menu-mlid-3705"><a href="/august2018">The Magazine</a></li>
</ul></div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-search-site" id="region-search-site">
  <div class="region-inner region-search-site-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/articles/201808/listen-rural-church-31469" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-VbHPieCV2FR1sVHG1oafJxK9QElfGn984OrIWhU_nyg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
        <div id="tabs-wrapper" class=" container-16 clearfix">      </div>          <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/node">Home</a> / <a href="/topics/justice">Justice</a></div></div>
        
        <div class="grid-11 region region-column-1" id="region-column-1">
  <div class="region-inner region-column-1-inner">
    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/articles/201808/listen-rural-church-31469" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-emily-sanna odd clearfix" id="node-article-31469">

  
  <div class="article-image article-image-lrg"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/section_feature_large/public/article-images/Interview_1.jpg?itok=dUYg99SZ"><div class="article-image-caption"></div></div><div class="article-detailtaxonomy_term"><h1 class="article-title">Listen to the rural church</h1><h4 class="article-desc">Our country relies on rural communities for everything from food to manufactured goods, yet many rural Catholics feel like second-class citizens.</h4><div class="article-list-meta">By <a href="/authors/a-us-catholic-interview">A U.S. Catholic interview</a></span> <span class="sep">|</span> <a class="print-page" title="Printer Friendy Version" target="_blank" href="/print/31469"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="/sites/all/themes/usctwo/images/print-icon.png" alt="Print this page" title="">Print</a> <span class=\"sep\">|</span>  <a class="forward-page" title="Forward this page to a friend" href="/forward?path=node/31469"><img class="forward-icon forward-icon-margin" typeof="foaf:Image" src="/sites/all/modules/contrib/forward/forward.gif" alt="Email this page" title="">Share</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Justice</span></div></div>


  <div class="content clearfix">
    <div class="clearfix"><span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>“Rural matters,” says James Ennis, executive director of Catholic Rural Life. For 94 years, this organization has bridged the gap between urban and rural Catholics and served the unique needs of the Catholic Church in rural America.</p>
<p>For Ennis this means educating priests and seminarians to minister to rural parishes, equipping them with the tools needed to address everything from the decreasing number of priests to the opioid crisis. But it also involves teaching every Catholic—rural, urban, and suburban—about their own connections to rural areas. And, for many, this means being more aware of where and how their food is produced. </p>
<p>“Eating is a moral act,” says Ennis. “And it’s not just about thinking how your food is grown but also about the men and women who are living where your food is grown. Just as we think about those who are on the margins in urban areas, we also need to continue to be in solidarity with those in rural communities.”</p>
<p>To this end, along with Catholic Rural Life’s advocacy work on behalf of rural Catholics and communities at large, the organization also seeks to educate people about the vocational nature of agriculture. Ennis helped write and publish “The Vocation of the Agricultural Leader,” a document that offers a Catholic perspective on agriculture and food production. He and the other authors hope to spark a new and more profound understanding of modern farmers and how their work relates to their faith in order to change how urban and rural Catholics talk about agriculture and their relationship to the earth.</p>
<div>
	<h5>
		How does Catholic Rural Life connect agriculture and faith?</h5>
	<p>One of the programs we have is on faith, food, and the environment. In 2011 we collaborated with the Diocese of Stockton, California on a conference in which we talked about right relationships to the land.</p>
	<p>Afterward five different farmers came up to me, all of whom had large farms. They all said, “We have never heard this before, this idea of right relationships and the affirmation of agriculture as a vocation.”  </p>
	<p>Folks have come to look at agriculture as a commodity production; they don’t see it any longer as a vocation. But it is an ancient vocation. We’re talking Genesis. God called men and women to tend and care for the earth, to treat land as a gift, and to provide food for others.</p>
	<p>John Paul II, on his first trip to the United States in 1979, spoke to over 300,000 people in Des Moines, Iowa about rural America. His first words were: “To all you who are farmers, the church affirms your work.” Then he went on to talk about the responsibility and gift of being a farmer.</p>
	<p>I’ve talked to people who were there, and they said, “It changed my life to hear him speak and talk about farming as a vocation.” </p>
	<p>Today Catholic Rural Life is continuing to talk about the vocation of being an agricultural leader and what that means. It’s meant to be inspiring and also challenging.</p>
	<h5>
		How do you define “rural communities”?</h5>
	<p>The easy answer is “all the non-metro areas around the country.”</p>
	<p>It’s basically any area that has a census population of under 50,000. Even a town or city can be looked at as “rural,” since agriculture is often on the immediate fringes of these areas. </p>
	<p>There are approximately 96 dioceses that oversee rural communities. For example, the St. Paul-Minneapolis Archdiocese has many rural communities surrounding it. Even the Archdiocese of New York has rural areas. I was talking to Cardinal Timothy Dolan a couple of years ago, and he told me he loves going out to the rural parishes every once-in-a-while to see the countryside. The same is true throughout the country.</p>
	<p>Rural, however, looks different in eastern Kentucky than in Central Valley, California or in the Midwest. There are different types of agriculture, sometimes a different climate and a different topography. In Maine, for example, the Diocese of Portland includes the whole state, and it’s very diverse. The diocese includes the seacoast and mountainous areas, and there is forestry and farming in rural areas. In the Diocese of Cheyenne, Wyoming, however, which again includes the entire state of Wyoming, there is more ranching and farming. There are Native American reservations within the diocese. Each of these areas has its own challenges, depending on the part of the country.</p>
	<p>There are many misconceptions about rural areas. One is that rural communities are idyllic places that are all green grass and blue skies. I teach a rural ministry course to seminarians every year at the St. Paul Seminary School of Divinity, and we ask them: “What do you think of when you hear the word <em>rural</em>?” And their answer is Rebecca of Sunnybrook Farm or a beautiful, tranquil life.</p>
	<p>We then have to try to disabuse them of this perspective, because in actuality rural communities are facing a lot of challenges: opioid use, joblessness, isolation, lack of health care, and lack of mental health resources.</p>
	<h5>
		What are some of the challenges rural Catholics face?</h5>
	<p>There are more priests serving multiple parishes. This is a huge challenge in rural areas: Parishes have to share their priests with other communities, and it stretches both the priest and the parishes quite a bit. There are immense challenges in terms of pastoral ministry, and the priest often has to cover many miles during weekend masses, for instance.</p>
	<p>Many communities are also relatively uncatechized because there are fewer Catholic resources available. There may be a Catholic grade school, but there may not be. Very rarely is there a Catholic high school or college. So there are challenges just in raising children Catholic and catechizing them well.</p>
	<p>If you grow up in a rural area and you want to get a Catholic education and see through a Catholic lens, you go to a Catholic university. But if you want to go into farming, there are no Catholic universities in the United States that have a school of agriculture, so you go to a land grant university or a technical college. This is a missed opportunity for a Catholic education.</p>
	<p>This leads to another agricultural issue: the growing pressure on family farms and the ability of families to make a living farming. Farms have consolidated throughout the country. In 1960 there were 4.2 million farms in the United States. Today there are about 2.2 million. </p>
	<p>The consolidation of farms has two problems. First, the industrialization of agriculture has, in some ways, dehumanized the relationship between humans and the land. Second, communities are dying. Children aren’t coming back to these communities after college, so schools start consolidating, which makes the previous problem regarding catechesis even more difficult.</p>
	<p>There are also high degrees of poverty in rural communities. The reasons for this vary. In rural Kentucky, for example, it’s because the coal companies have moved out. But there is high poverty in rural areas around the country, in California and Montana and elsewhere. And this leads to food security challenges.</p>
	<p>Finally, there are also environmental challenges. These are often related to agriculture; there’s a continued need to educate Catholic farmers about stewardship and land use. In Iowa, Minnesota, and central California, for example, there is some of the worst water pollution in the country due to nitrates from fertilizers that have infiltrated both groundwater and surface water. These pollutants move to rivers and streams, and eventually they reach bigger bodies, such as the Gulf of Mexico, where they’ve created this huge dead zone. </p>
	<p>I think farmers are struggling with how to be successful and profitable and also good stewards of the environment. No farmer is trying to poison the land on purpose. But they are pressured within the system.</p>
	<h5>
		How do rural Catholic communities deal with these challenges?</h5>
	<p>I have talked to pastors and parishioners at rural life celebrations, and they often feel neglected, as if the metropolitan areas get all a diocese’s focus. One person put it this way: “We feel like second-class citizens.”</p>
	<p>It can be a challenge to keep good priests in rural communities. If priests are really successful or vibrant, they’re often sent to more suburban areas. Because rural parishes are normally smaller, they are often the first ones closed when the diocese goes through reorganization. I think sometimes the number game gets in the way: the parish has only 50 families, so it should close. But sometimes those smaller parishes are in the black, they’re not losing money, the parishioners are faithfully supporting the church. All they need is a priest. The Holy Spirit can do dynamic work even in a small community.</p>
	<p>Lay leaders in rural areas also often feel like less attention is given to their communities. They feel like they’re less important than those working in the diocesan office in major metro areas. They may not have a Catholic education, so they may feel like they aren’t as well equipped to do their job.</p>
	<p>I was at the Archdiocese of Santa Fe, New Mexico a couple of years ago, and there was a lot of angst in these very rural communities. They’re dealing with all kinds of challenges—drug problems, high unemployment, etc.—and they feel really hopeless. They’re hurting. And then they feel like the archdiocese doesn’t visit them or even care about them as Catholics either.</p>
	<h5>
		Do you think Catholic priests are adequately prepared to deal with the challenges of rural ministry?</h5>
	<p>There are 40-plus seminaries across the country and certainly several are more rural-oriented. But I also think there is a real need to educate seminarians about the challenges of rural ministry. Priests often cover multiple parishes and travel a lot, so there can be a sense of isolation and loneliness. There can be language barriers, as new Catholic immigrants come into communities to work in food processing, agriculture, or other types of manufacturing. Because there are fewer resources to address mental health issues or other things, priests are often called upon to wear many hats. That pressure can be pretty intense.</p>
	<p>I think seminaries could do more to be creative. At the rural ministry course I teach at St. Paul Seminary School of Divinity, we actually bring all the students to farms to talk to Catholic farmers. About half of them shake their heads, saying, “Why are we doing this? What does farming have to do with my ministry?”</p>
	<p>There’s this misconception that farming and agriculture have nothing to do with the sacraments. But that’s a false dichotomy. Pope Francis talks about how we can’t separate human ecology and natural ecology and that the natural world is a part of God’s gift to us. As such, we need to care for the world, tend it. It’s not to be dismissed or thought of as irrelevant.</p>
	<p>In addition, if we want to be missionary disciples, we need to understand our context. Rural communities are unique and have unique issues, and seminarians should understand that context before going into ministry.</p>
	<h5>
		Can you give an example of a good rural ministry?</h5>
	<p>There are some great examples, men and women religious who are doing really beautiful work under the radar.</p>
	<p>One instance is Brother Nick Renner, part of the Missionaries of the Precious Blood in Ohio. He’s in his 70s, and he works at Ohio State University’s extension service with farmers around the area. His own community has a farm, and he uses it to train farmers to steward the land in ways that protect the lakes and rivers from nutrient overload.</p>
	<p>The Sisters of St. Joseph in Concordia, Kansas are doing beautiful work serving minority and unemployed folks in their rural town. They provide enrichment services and a place to bring children. The Religious Sisters of Mercy in Jackson, Minnesota are providing health care to an area where a lot of the big hospitals have left.</p>
	<h5>
		What do you wish suburban or urban Catholics would realize about rural areas?</h5>
	<p>My office is on a college campus, and so many students are really interested in sustainability. But many of them are often totally unfamiliar with Catholic Rural Life or that the Catholic Church has anything to say about environmental questions. Pope Francis did the church a great service when he wrote his encyclical<em> Laudato Si’</em> (On Care for Our Common Home); he brought together everything the church has been saying for many, many years in a very cogent letter that speaks to the challenges we face.</p>
	<p>At Catholic Rural Life, we try to make urban Catholics realize that if there are no farms, there’s no food. We all need farmers. If people are interested in being better environmental stewards, then supporting local agriculture is a good place to start. How is your food grown? How were the workers treated? </p>
	<p>One of the things we try to do is encourage folks to better understand their responsibilities as eaters. To make consumer choices that send a message to marketers about what people are interested in buying. Even parishes can do this. If they’re having a parish event, is the food coming from the local Sysco truck or are they trying to develop relationships with local food cooperatives to provide some of that food?</p>
	<p>My daughters are graduating from Catholic colleges and they keep asking me how they can get involved. I tell them that it’s as easy as going to a local farmers market and talking to farmers, building some relationships. Then they can start learning how their food is produced, where milk comes from, where eggs come from.</p>
	<p>Other small practices can be having a garden or even a little potted plant. We can all have a relationship to the land, even if it’s just seeing the life in a little plot in the middle of Chicago.</p>
</div>
<p><em>This article </em><em>also appears in the <a href="/august2018">August 2018</a> issue of </em>U.S. Catholic<em> (Vol. 83, No. 8, pages 18–22).</em></p>
<p><em>Image: </em><em>Gozha Net on Unsplash</em></p>
</div></div></div><div id="tags_wrapper"><a href="/tags/environment" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Environment</a>, </li><a href="/tags/parish-life" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Parish life</a></li></div><div class="field field-name-field-date field-type-datetime field-label-inline clearfix"><div class="field-label">Published:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-09T00:00:00-05:00">Thursday, August 9, 2018</span></div></div></div>
      </div>            <div class="article-author-box">
              <div class="article-author-box-about">              <a class="author-more" href="/authors/a-us-catholic-interview">See more posts by A U.S. Catholic interview</a>
              </div>

            </div>
            <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.uscatholic.org/articles/201808/listen-rural-church-31469" st_title="Listen to the rural church" class="st_twitter_button" displaytext="twitter"></span>
<span st_url="https://www.uscatholic.org/articles/201808/listen-rural-church-31469" st_title="Listen to the rural church" class="st_facebook_button" displaytext="facebook"></span>
<span st_url="https://www.uscatholic.org/articles/201808/listen-rural-church-31469" st_title="Listen to the rural church" class="st_sharethis_button" displaytext="sharethis"></span>
<span st_url="https://www.uscatholic.org/articles/201808/listen-rural-church-31469" st_title="Listen to the rural church" class="st_plusone_button" displaytext="plusone"></span>
<span st_url="https://www.uscatholic.org/articles/201808/listen-rural-church-31469" st_title="Listen to the rural church" class="st_fblike_button" displaytext="fblike"></span>
<script type='text/javascript'>var switchTo5x = true;</script><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({"publisher":""});</script></div></div>
<div class="fb-social-comments-plugin">
  <div  class="fb-comments" data-numposts="10" data-width="550" data-colorscheme="light" data-migrated="0" data-href="http://www.uscatholic.org/articles/201808/listen-rural-church-31469"></div>
</div>

<div id="disqus_thread"><noscript><p><a href="http://uscatholic.disqus.com/?url=https%3A%2F%2Fwww.uscatholic.org%2Farticles%2F201808%2Flisten-rural-church-31469">View the discussion thread.</a></p></noscript></div><hr><time class="created">Created: Thursday, August 9 2018 2:41 PM</time>  </div>

  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
      </div>
  </article>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-column-3" id="region-column-3">
  <div class="region-inner region-column-3-inner">
    <div class="block block-uscatholic block-social-media-group block-uscatholic-social-media-group odd block-without-title" id="block-uscatholic-social-media-group">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="group-content newsletter-signup"><p><span class="sgn-top">Sign up for our</span><br /><span class="sgn-bottom">weekly newsletter</span></p><form name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post"><input name="ea" size="20" value="ENTER YOUR EMAIL ADDRESS" type="text" class="email-address"><input name="go" value="GO" class="submit" type="submit"><input name="llr" value="u6lka8eab" type="hidden"><input name="m" value="1104712904628" type="hidden"><input name="p" value="oi" type="hidden"></form></div><div class="group-content subscribe-link"><a href="/subscribe"><p><span class="sgn-top">Subscribe now</span></p><img style="width: 280px;" typeof="foaf:Image" src="https://www.uscatholic.org/sites/default/files/cover-spreads.png" alt="U.S. Catholic Covers" title="U.S. Catholic Covers" /></a></div><div class="group-content social-links"><a href="https://www.facebook.com/USCatholic" class="social-fb">Facebook</a><a href="https://twitter.com/uscatholic" class="social-tw">Twitter</a><a href="https://www.pinterest.com/uscatholic/" class="social-pt">Pinterest</a></div>    </div>
  </div>
</div><div class="block block-views article-sidebars block-article-sidebars-block block-views-article-sidebars-block even block-without-title" id="block-views-article-sidebars-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-article-sidebars view-id-article_sidebars view-display-id-block view-dom-id-6ad0a5b8066cb942c31c72aadb900fcc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-views block-similar-entries-block block-views-similar-entries-block odd" id="block-views-similar-entries-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Top Content This Week</h2>
            
    <div class="content clearfix">
      <div class="view view-Similar-Entries view-id-Similar_Entries view-display-id-block view-dom-id-1b0824f92f630c2f0b16606fd2fe90a6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201309/what-666-bible-27901"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/666_AC.jpg?itok=fboZp_zB"></a></div><div class="article-detail"><h2><a href="/articles/201309/what-666-bible-27901">What is 666 in the Bible?</a></h2><div class="article-list-meta">By <a href="/authors/joel-schorn">Joel Schorn</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/womendeacons"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/18772668382_48e57080f1_o.jpg?itok=CSi62bDC"></a></div><div class="article-detail"><h2><a href="/womendeacons">What’s the problem with women deacons?</a></h2><div class="article-list-meta">By <a href="/authors/phyllis-zagano">Phyllis Zagano</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201609/what-do-muslims-think-jesus-30772"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Quran_flickr.jpg?itok=c63Vd3Rt"></a><div class="article-image-caption"></div></div><div class="article-detail"><h2><a href="/articles/201609/what-do-muslims-think-jesus-30772">What do Muslims think of Jesus?</a></h2><div class="article-list-meta">By <a href="/authors/marianne-farina-csc-30771">Marianne Farina, C.S.C.</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-4 views-row-even">
    <article class="article-list-item"><div class="article-detail"><h2><a href="/glad-you-asked/2009/09/what-are-synoptic-gospels">What are the synoptic gospels?</a></h2><div class="article-list-meta">By <a href="/authors/santiago-cort%C3%A9s-sj%C3%B6berg">Santiago Cortes-Sjoberg</a></div><div class="article-list-info"><span class="article-type">Article</span> </div></div></article>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201808/love-god-please-stop-talking-31465"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Testaments_8.jpg?itok=0_cVWa2W"></a><div class="article-image-caption"></div></div><div class="article-detail"><h2><a href="/articles/201808/love-god-please-stop-talking-31465">For the love of God, please stop talking</a></h2><div class="article-list-meta">By <a href="/authors/alice-camille">Alice Camille</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-nodequeue-3-block block-views-nodequeue-3-block even block-without-title" id="block-views-nodequeue-3-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-nodequeue-3 view-id-nodequeue_3 view-display-id-block view-dom-id-2c51672d8e8fdc257ebaf75ad7196d30">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><section class="block block-simpleads block-ad-groups-1509 block-simpleads-ad-groups-1509--2 odd" id="block-simpleads-ad-groups-1509--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Interior Ad Space 1</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1509', 1509, 1);
  </script>
    <div class="simpleads-1509"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-2 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201808/talk-politics-dinner-table-31464"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/2752940251_37533f3283_o.jpg?itok=K7ms5zEu"></a></div><div class="article-detail"><h2><a href="/articles/201808/talk-politics-dinner-table-31464">Should you talk politics with your family?</a></h2><div class="article-list-meta">By <a href="/authors/jessie-bazan-29305">Jessie Bazan</a></div><div class="article-list-info"><span class="article-type">Article</span> </div></div></article></li>
          <li class="views-row views-row-3 views-row-odd"><section class="block block-simpleads block-ad-groups-1508 block-simpleads-ad-groups-1508--2 even" id="block-simpleads-ad-groups-1508--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Interior Ad Space 2</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1508', 1508, 1);
  </script>
    <div class="simpleads-1508"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-4 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201805/times-are-changing-and-these-cloistered-nuns-are-adapting-31373"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/nuns%20processing.jpg?itok=Kx0WtQl5"></a></div><div class="article-detail"><h2><a href="/articles/201805/times-are-changing-and-these-cloistered-nuns-are-adapting-31373">Times are changing and these cloistered nuns are adapting</a></h2><div class="article-list-meta">By <a href="/authors/kristen-whitney-daniels-31374">Kristen Whitney Daniels</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Lifestyle</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-5 views-row-odd"><section class="block block-simpleads block-ad-groups-1512 block-simpleads-ad-groups-1512--2 odd" id="block-simpleads-ad-groups-1512--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Advertisement</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1512', 1512, 1);
  </script>
    <div class="simpleads-1512"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-6 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201805/transgender-and-catholic-31392"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/holding%20hands%20trans%20child%20essay.jpg?itok=LWltL7bJ"></a></div><div class="article-detail"><h2><a href="/articles/201805/transgender-and-catholic-31392">Transgender and Catholic: A parent’s perspective</a></h2><div class="article-list-meta">By <a href="/authors/deacon-ray-dever-31391">Deacon Ray Dever</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-7 views-row-odd views-row-last"><article class="article-list-item article-has-image "><div class="article-image"><a href="/womendeacons"><img class="scale" src="https://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/18772668382_48e57080f1_o.jpg?itok=CSi62bDC"></a></div><div class="article-detail"><h2><a href="/womendeacons">What’s the problem with women deacons?</a></h2><div class="article-list-meta">By <a href="/authors/phyllis-zagano">Phyllis Zagano</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
    
  <div id="zone-postscript" class="zone zone-postscript clearfix equal-height-container container-16">
    <div class="grid-5 region region-postscript-first equal-height-element" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block subscribe-box-footer block-43 block-block-43 odd block-without-title" id="block-block-43">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p class="rtecenter" style="margin-bottom: 0"><a href="/subscribe"><span class="bigger">Subscribe Now</span><br /><img alt="U.S. Catholic Covers" class="media-image attr__typeof__foaf:Image img__fid__8629 img__view_mode__media_large attr__format__media_large" src="/sites/default/files/SubscribeNow_2017.jpg" style="width: 280px;" typeof="foaf:Image" /></a></p>
    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second equal-height-element" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <section class="block block-menu block-menu-site-info-menu block-menu-menu-site-info-menu odd" id="block-menu-menu-site-info-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">Site Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-us" title="">About Us</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/subscribe-now" title="">Subscribe</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/commentpolicy" title="">Comment policy</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/reprint-policy" title="">Reprint policy</a></li>
<li class="last leaf"><a href="/rss.xml">RSS Feed</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-3 region region-postscript-third equal-height-element" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <section class="block block-menu block-menu-contact-info block-menu-menu-contact-info odd" id="block-menu-menu-contact-info">
  <div class="block-inner clearfix">
              <h2 class="block-title">Contact Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/advertise" title="">Advertise With Us</a></li>
<li class="leaf"><a href="/contact" title="">Contact Us</a></li>
<li class="leaf"><a href="/send-letter-editor" title="">Send Letter to Editor</a></li>
<li class="leaf"><a href="/about-us/staff" title="">Staff Directory</a></li>
<li class="last leaf"><a href="/writers-guide" title="">Submissions (Writer’s Guide)</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-5 region region-postscript-fourth equal-height-element" id="region-postscript-fourth">
  <div class="region-inner region-postscript-fourth-inner">
    <div class="block block-block newsletter-signup-footer block-44 block-block-44 odd block-without-title" id="block-block-44">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="block-label">
	<span class="bigger">Sign up for our</span> Weekly Newsletter</div>
<form action="http://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" target="_blank">
	<input class="email-address" name="ea" size="20" type="text" value="ENTER YOUR EMAIL ADDRESS" /><input class="submit" name="go" type="submit" value="GO" /> <input name="llr" type="hidden" value="u6lka8eab" /> <input name="m" type="hidden" value="1104712904628" /> <input name="p" type="hidden" value="oi" /></form>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-47 block-block-47 odd block-without-title" id="block-block-47">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com--> <script type="text/javascript" src="https://a.optmstr.com/app/js/api.min.js" data-account="50676" data-user="44678" async=""></script><!-- / OptinMonster -->    </div>
  </div>
</div><div class="block block-block block-45 block-block-45 even block-without-title" id="block-block-45">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <span class="footer-follow-label">Follow <strong>US CATHOLIC:</span>
<a href="https://www.facebook.com/USCatholic" class="social-fb">Facebook</a>
<a href="https://twitter.com/uscatholic" class="social-tw">Twitter</a>
<a href="https://www.pinterest.com/uscatholic/" class="social-pt">Pinterest</a>
<span class="footer-cr">Copyright &copy; 2018 US Catholic. All Rights Reserved | <a href="/terms-use">Terms of Use</a> | <a href="privacy">Privacy Policy</a></span>
    </div>
  </div>
</div>  </div>
</div>  </div>
</footer>  </div>  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "272876799378",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.uscatholic.org\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script></body>
</html>
