<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="USCatholic.org" />
<link rel="shortcut icon" href="http://www.uscatholic.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="272876799378" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:title" content="For good bishops, build a Marian church" />
<meta name="description" content="Could our bishops be more like Mary, the mother of Jesus? Our good bishops already are." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.uscatholic.org/articles/201907/good-bishops-build-marian-church-31772" />
<link rel="shortlink" href="http://www.uscatholic.org/node/31772" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.uscatholic.org/articles/201907/good-bishops-build-marian-church-31772" />
<meta name="twitter:title" content="For good bishops, build a Marian church" />
<meta name="twitter:description" content="The revelations about former-Wheeling-Charleston Bishop Michael Bransfield’s free-spending and sexual predations have given us a lot to think about." />
<meta name="twitter:image" content="http://www.uscatholic.org/sites/default/files/article-images/Millies%20blog.jpg" />
  <title>For good bishops, build a Marian church | USCatholic.org</title>  
  <link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_Yisc6Ub2fkkG2c2r5D1scyvL9UL84rKb7FCpweJmta4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_srgv_dnk5CYNVDXcOMQQObQk4cl1zQGsmJxBjILCjWo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_FKEVP0-ZznE2IEhK3HcyxrMzyUaytSolPAnLFS4PWxo.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_TakrVVXHFp9nF2pq_sRgS_kl3feJew53veJxGVE9rIo.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_oBqOtiNenELzR3jQL_lmNGwGgf5Rq9xFTuSumNtJYkE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.5/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"","version":"5x","lang":"en"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-360719-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_VGuMm-4kutjrcf9etLSGYJ0kAIAAXhHprJOODwdlG1Q.js"></script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_ivGX4BAlq8_3MnHW1n3ic9aobm_ofAqmftBGkzv9fvU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"usctwo","theme_token":"3ScVh8z7Hl5klr4wdApOg_WpEVIHgygoDZ9oEdEmSX8","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.5.2\/jquery.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.js":1,"sites\/all\/modules\/contrib\/simpleads\/modules\/simpleads_campaigns\/simpleads_campaigns.js":1,"1":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"2":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"3":1,"sites\/all\/themes\/usctwo\/js\/usc.js":1,"sites\/all\/modules\/contrib\/disqus\/js\/disqus.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-equalheights.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/usctwo\/css\/global.css":1,"ie::normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"ie::normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-16.css":1,"fluid::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/fluid\/alpha-default-fluid-16.css":1,"narrow::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"narrow::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-16.css":1,"normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-16.css":1}},"simpleads":{"url":{"ckeditor":"\/simpleads\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/contrib\/simpleads"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/articles\/201907\/good-bishops-build-marian-church-31772":true},"disqus":{"domain":"uscatholic","url":"http:\/\/www.uscatholic.org\/articles\/201907\/good-bishops-build-marian-church-31772","title":"For good bishops, build a Marian church","identifier":"node\/31772"},"omega":{"layouts":{"primary":"normal","order":["fluid","narrow","normal"],"queries":{"fluid":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)"}}}});
//--><!]]>
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '447091522308915');
fbq('track', 'PageView');

</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=447091522308915&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="html not-front not-logged-in page-node page-node- page-node-31772 node-type-article context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-16 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-uscatholic block-new-header-banner block-uscatholic-new-header-banner odd block-without-title" id="block-uscatholic-new-header-banner">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/"><img typeof="foaf:Image" src="http://www.uscatholic.org/sites/all/modules/custom/uscatholic/images/USC_WebsiteLogo.jpg" alt="US Catholic Faith in Real Life" title="US Catholic Faith in Real Life" /></a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-nav-wrapper" class="zone-wrapper zone-nav-wrapper clearfix">  
  <div id="zone-nav" class="zone zone-nav clearfix container-16">
    <div class="grid-11 region region-nav" id="region-nav">
  <div class="region-inner region-nav-inner">
    <div class="block block-menu-block main-menu block-9 block-menu-block-9 odd block-without-title" id="block-menu-block-9">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="menu-block-wrapper menu-block-9 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-3712"><a href="http://www.uscatholic.org/topics/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-3713"><a href="http://www.uscatholic.org/topics/justice" title="">Justice</a></li>
<li class="leaf menu-mlid-3714"><a href="http://www.uscatholic.org/topics/lifestyle" title="">Lifestyle</a></li>
<li class="leaf menu-mlid-3715"><a href="http://www.uscatholic.org/topics/news" title="">News</a></li>
<li class="leaf menu-mlid-3716"><a href="http://www.uscatholic.org/topics/your-faith" title="">Your Faith</a></li>
<li class="leaf has-children menu-mlid-3705"><a href="/july2019">The Magazine</a></li>
<li class="last leaf menu-mlid-8170"><a href="/subscribe" title="">Subscribe</a></li>
</ul></div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-search-site" id="region-search-site">
  <div class="region-inner region-search-site-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/articles/201907/good-bishops-build-marian-church-31772" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-KKht2ezQRXg60kMi8jZdnhWT7HLt235kHe5zuSubNN8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
        <div id="tabs-wrapper" class=" container-16 clearfix">      </div>          <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a> / <a href="/tags/social-justice">social justice</a></div></div>
        
        <div class="grid-11 region region-column-1" id="region-column-1">
  <div class="region-inner region-column-1-inner">
    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/articles/201907/good-bishops-build-marian-church-31772" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-shanna-johnson odd clearfix" id="node-article-31772">

  
  <div class="article-image article-image-lrg"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/section_feature_large/public/article-images/Millies%20blog.jpg?itok=bs_3SiR7"></div><div class="article-detailtaxonomy_term"><h1 class="article-title">For good bishops, build a Marian church</h1><h4 class="article-desc">Could our bishops be more like Mary, the mother of Jesus? Our good bishops already are.</h4><div class="article-list-meta">By <a href="/authors/steven-p-millies-31483">Steven P. Millies</a></span> <span class="sep">|</span> <a class="print-page" title="Printer Friendy Version" target="_blank" href="/print/31772"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="/sites/all/themes/usctwo/images/print-icon.png" alt="Print this page" title="">Print</a> <span class=\"sep\">|</span>  <a class="forward-page" title="Forward this page to a friend" href="/forward?path=node/31772"><img class="forward-icon forward-icon-margin" typeof="foaf:Image" src="/sites/all/modules/contrib/forward/forward.gif" alt="Email this page" title="">Share</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">News</span></div></div>


  <div class="content clearfix">
    <div class="clearfix"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The <a href="https://www.washingtonpost.com/investigations/a-wva-bishop-spent-millions-on-himself-and-sent-cash-gifts-to-cardinals-and-to-young-priests-he-was-accused-of-mistreating-confidential-vatican-report-says/2019/06/05/98af7ae6-7686-11e9-b3f5-5673edf2d127_story.html?utm_term=.0b751a3e009b" target="_blank">revelations about former-Wheeling-Charleston Bishop Michael Bransfield’s free-spending and sexual predations</a> have given us a lot to think about. They come on the heels of all we have learned about former Cardinal Theodore McCarrick and the Pennsylvania bishops who moved abusive priests from church to church for too many years. Of course, all of that only mirrors what we have learned about Catholic bishops since Boston and in places like <a href="https://www.ncronline.org/news/accountability/cardinal-mahony-barred-public-ministry-los-angeles" target="_blank">Los Angeles</a>, <a href="https://buffalonews.com/2019/04/11/leaked-diocese-document-reveals-names-of-more-accused-priests/" target="_blank">Buffalo</a>, <a href="https://www.metrotimes.com/detroit/archbishop-john-nienstedt-detroits-poster-boy-for-the-catholic-church-abuse-scandal-is-back-and-the-archdiocese-has-been-keeping-it-quiet/Content?oid=20866855" target="_blank">St. Paul-Minneapolis</a>, <a href="https://www.ncronline.org/news/accountability/us-bishop-finn-symbol-churchs-failure-sexual-abuse-resigns" target="_blank">Kansas City</a>, <a href="https://www.apnews.com/8a80c0c1276f4cc485e0599e922759c2" target="_blank">Galveston-Houston</a>, and others. The problem is not confined to the United States, either.</p>
<p>Canon law requires that a bishop should be “outstanding for his solid faith, good morals, piety, zeal for souls, wisdom, prudence, and human virtues.” At this point, no one could argue that the church has done well by this canonical standard for its selection of bishops. The number of bishops who have done very bad things, who have covered up those misdeeds, and who simply must have known something was wrong is too staggeringly large.</p>
<p>We have to talk about the rot in the Roman Catholic episcopate.</p>
<p>The problem is complex, because it mingles canonical and sacramental issues. A bishop is a successor of the apostles chosen by Jesus. Diocesan bishops are also feudal barons invested with property, title, and power. To sack a bishop is not as simple as pensioning off a failed CEO. It strains too much the laws of the church and the sacramental identity of a bishop. Especially for that latter reason, it tears at the fibers of Catholic faith. That is not a dodge or an inconsequential issue. That’s a serious matter.</p>
<p>The privilege that comes with a special sacramental status and exclusive control over the church and its resources is not a new problem, either. We find it throughout history. St. Charles Borromeo chided bishops in 1569. St. Catherine of Siena was upbraiding the pope 200 years earlier. No matter the era, power in the hands of any bishop who lacks “solid faith, good morals, piety, zeal for souls, wisdom, prudence, and human virtues” can quickly trigger underlying pathologies that become metastatic, spreading sickness throughout the church.</p>
<p>Toxic episcopacy, toxic masculinity, and white privilege all share a common root in the absolutely corrupting potential of power in any form.</p>
<p>Not all bishops are bad, just as not all men are toxic and many white people acknowledge their privilege. These are not universal problems, just routine ones. Confining ourselves here to the problem among bishops, I think there is something interesting we should notice. The difference between bishops does not map itself on to the usual, polarizing arguments we have about liberals and conservatives.</p>
<p>Look at the list of bishops to whom Bishop Bransfield sent gifts: Cardinal Kevin Farrell and Archbishop Carlo Mario Viganò, Cardinal Timothy Dolan and Cardinal Donald Wuerl are not connected by clear ideological or theological lines. Instead, what unites these disparate churchmen is their proximity to power in Rome and Washington. Look too at the bishops who have been found to mishandle abuse cases. <a href="http://www.bishop-accountability.org/bishops/enabling/index.html" target="_blank">Bishop Accountability documents allegations of mishandling</a> against Milwaukee’s Archbishop Jerome Listecki and Munich’s Cardinal Reinhard Marx, neither of whom is likely to agree about much with the other.</p>
<p>We should say that circumstances are complex in these cases and we do not want to draw too many easy comparisons. I simply want to observe that being “conservative” or “liberal” does not tell us much about a bishop. And, I would note that revulsion at bad behavior among bishops is notable for how it unites Catholics of all theological and ideological stripes.</p>
<p>We all know what a good bishop should look like. That is a shockingly easy thing to agree about: protect the vulnerable, tell the truth, put the gospel first, exhibit humility. What is harder to imagine is why—with hundreds of millions of Catholics in the world—it is so hard to find them. The church should be able to do better. Lots of laymen and laywomen can point the way. And, I can think of one, especially. I’d like to say a word about her.</p>
<p>I was lucky to be educated by the <a href="https://www.maristbr.com/" target="_blank">Marist Brothers</a>, from whom I learned about Marist spirituality and <a href="http://www.maristlaity.com/EdTalk12.html" target="_blank">“A Plea for a Marian Church.”</a> For a long time, the “gentle woman, quiet light” has been held up as a model for laypeople: “be docile, be passive” seemed to be the implicit message about Mary, “pure and lowly.”</p>
<p>Yet, it seems at least as fitting that Mary, Our Good Mother, ought to inspire our church leaders, particularly bishops and especially now.</p>
<p>What would a Marian church look like? Marist Father François Mark reminds us that Mary did “not live in a castle. Her home is like all the other homes. She goes out to chat with the other villagers. She weeps with them, she rejoices with them, but she never preaches to them. Above all she listens.”</p>
<p>A Marian church is “not a church that multiplies processions or blesses huge statues…; rather a church that ‘lives the Gospel after the manner of Mary.’” That is to say, “she finds the abandoned on the side of the road, wounded by life, she is moved with compassion. With infinite tenderness, she tends their wounds. She is the safe harbor ever open, the refuge of sinners, <em>mater misericordiae</em>, the mother of mercy.”</p>
<p>Could our bishops be more like Mary, the mother of Jesus?</p>
<p>Holy Mary, Mother of God, pray for us in this, our exile. Together with your Son, cast down the mighty and lift up the lowly.</p>
<p>And, inspire us to build a Marian church.</p>
<p><em>Image: Unsplash cc via Tim Mossholder</em></p>
</div></div></div><div id="tags_wrapper"><a href="/tags/social-justice" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">social justice</a></li></div><div class="field field-name-field-date field-type-datetime field-label-inline clearfix"><div class="field-label">Published:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-07-23T00:00:00-05:00">Tuesday, July 23, 2019</span></div></div></div>
      </div>            <div class="article-author-box">
                              <div class="article-author-box-about">
                  <p>Steven P. Millies is associate professor of public theology and director of The Bernardin Center at Catholic Theological Union in Chicago. His most recent book is <a href="https://www.amazon.com/dp/B07CVG6ZZM/ref=dp-kindle-redirect?_encoding=UTF8&amp;btkr=1" target="_blank"><em>Good Intentions: A History of Catholic Voters&rsquo; Road from Roe to Trump</em></a> (Liturgical Press, 2018).</p>
                  <a class="author-more" href="/authors/steven-p-millies-31483">
                      See more posts by Steven P. Millies</a>
                </div>
                          </div>
            <section class="block block-simpleads block-ad-groups-1849 block-simpleads-ad-groups-1849 odd" id="block-simpleads-ad-groups-1849">
  <div class="block-inner clearfix">
              <h2 class="block-title">Advertisement</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1849', 1849, 1);
  </script>
    <div class="simpleads-1849"></div>

    
</div>
    </div>
  </div>
</section><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.uscatholic.org/articles/201907/good-bishops-build-marian-church-31772" st_title="For good bishops, build a Marian church" class="st_twitter_button" st_via="" st_username="" displayText="twitter"></span>
<span st_url="http://www.uscatholic.org/articles/201907/good-bishops-build-marian-church-31772" st_title="For good bishops, build a Marian church" class="st_facebook_button" st_via="" st_username="" displayText="facebook"></span>
<span st_url="http://www.uscatholic.org/articles/201907/good-bishops-build-marian-church-31772" st_title="For good bishops, build a Marian church" class="st_sharethis_button" st_via="" st_username="" displayText="sharethis"></span>
<span st_url="http://www.uscatholic.org/articles/201907/good-bishops-build-marian-church-31772" st_title="For good bishops, build a Marian church" class="st_plusone_button" st_via="" st_username="" displayText="plusone"></span>
<span st_url="http://www.uscatholic.org/articles/201907/good-bishops-build-marian-church-31772" st_title="For good bishops, build a Marian church" class="st_fblike_button" st_via="" st_username="" displayText="fblike"></span>
</div></div>
<div class="fb-social-comments-plugin">
  <div  class="fb-comments" data-numposts="10" data-width="550" data-colorscheme="light" data-migrated="0" data-href="http://www.uscatholic.org/articles/201907/good-bishops-build-marian-church-31772"></div>
</div>

<div id="disqus_thread"><noscript><p><a href="http://uscatholic.disqus.com/?url=http%3A%2F%2Fwww.uscatholic.org%2Farticles%2F201907%2Fgood-bishops-build-marian-church-31772">View the discussion thread.</a></p></noscript></div><hr><time class="created">Created: Tuesday, July 23 2019 7:47 AM</time>  </div>

  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
      </div>
  </article>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-column-3" id="region-column-3">
  <div class="region-inner region-column-3-inner">
    <div class="block block-uscatholic block-social-media-group block-uscatholic-social-media-group odd block-without-title" id="block-uscatholic-social-media-group">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="group-content newsletter-signup"><p><span class="sgn-top">Sign up for our</span><br /><span class="sgn-bottom">weekly newsletter</span></p><form name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post"><input name="ea" size="20" value="ENTER YOUR EMAIL ADDRESS" type="text" class="email-address"><input name="go" value="GO" class="submit" type="submit"><input name="llr" value="u6lka8eab" type="hidden"><input name="m" value="1104712904628" type="hidden"><input name="p" value="oi" type="hidden"></form></div><div class="group-content subscribe-link"><a href="/subscribe"><p><span class="sgn-top">Subscribe now</span></p><img style="width: 280px;" typeof="foaf:Image" src="http://www.uscatholic.org/sites/default/files/cover-spreads.png" alt="U.S. Catholic Covers" title="U.S. Catholic Covers" /></a></div><div class="group-content social-links"><a href="https://www.facebook.com/USCatholic" class="social-fb">Facebook</a><a href="https://twitter.com/uscatholic" class="social-tw">Twitter</a><a href="https://www.pinterest.com/uscatholic/" class="social-pt">Pinterest</a></div>    </div>
  </div>
</div><div class="block block-views article-sidebars block-article-sidebars-block block-views-article-sidebars-block even block-without-title" id="block-views-article-sidebars-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-article-sidebars view-id-article_sidebars view-display-id-block view-dom-id-1e5cc3b56a89c474dff319960562bc87">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-views block-similar-entries-block block-views-similar-entries-block odd" id="block-views-similar-entries-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Top Content This Week</h2>
            
    <div class="content clearfix">
      <div class="view view-Similar-Entries view-id-Similar_Entries view-display-id-block view-dom-id-b0b2e1ee9b89ec32b567966a4f2cbcb8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201907/church-should-support-all-workers-regardless-sexual-or-gender-identity-31778"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/equality.jpg?itok=QdzsTeuU"></a></div><div class="article-detail"><h2><a href="/articles/201907/church-should-support-all-workers-regardless-sexual-or-gender-identity-31778">The church should support all workers, regardless of sexual or gender identity</a></h2><div class="article-list-meta">By <a href="/authors/deacon-ray-dever-31391">Deacon Ray Dever</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Justice</span></div></div></article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201609/what-do-muslims-think-jesus-30772"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Quran_flickr.jpg?itok=c63Vd3Rt"></a><div class="article-image-caption"></div></div><div class="article-detail"><h2><a href="/articles/201609/what-do-muslims-think-jesus-30772">What do Muslims think of Jesus?</a></h2><div class="article-list-meta">By <a href="/authors/marianne-farina-csc-30771">Marianne Farina, C.S.C.</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201309/what-666-bible-27901"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/666_AC.jpg?itok=fboZp_zB"></a></div><div class="article-detail"><h2><a href="/articles/201309/what-666-bible-27901">What is 666 in the Bible?</a></h2><div class="article-list-meta">By <a href="/authors/joel-schorn">Joel Schorn</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-4 views-row-even">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201312/did-jesus-have-brothers-and-sisters-28224"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Siblings_Flickr_NicoleONeilPhotography.jpg?itok=6g69y9H9"></a></div><div class="article-detail"><h2><a href="/articles/201312/did-jesus-have-brothers-and-sisters-28224">Did Jesus have brothers and sisters?</a></h2><div class="article-list-meta">By <a href="/authors/meghan-murphy-gill">Meghan Murphy-Gill</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/200806/who-framed-mary-magdalene-27585"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/MaryMagdalene.jpg?itok=6BNBCBRq"></a></div><div class="article-detail"><h2><a href="/articles/200806/who-framed-mary-magdalene-27585">Who framed Mary Magdalene?</a></h2><div class="article-list-meta">By <a href="/authors/heidi-schlumpf">Heidi Schlumpf</a></div><div class="article-list-info"><span class="article-type">Article</span> </div></div></article>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-nodequeue-3-block block-views-nodequeue-3-block even block-without-title" id="block-views-nodequeue-3-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-nodequeue-3 view-id-nodequeue_3 view-display-id-block view-dom-id-8231f0ef64ecd80667329184b25b5190">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><section class="block block-simpleads block-ad-groups-1486 block-simpleads-ad-groups-1486--2 odd" id="block-simpleads-ad-groups-1486--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Home Page Ad Space 2</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1486', 1486, 1);
  </script>
    <div class="simpleads-1486"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-2 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201907/does-multibillion-dollar-renovation-notre-dame-keep-jesus-vision-church-31760"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/SB%20Christman_0.jpg?itok=321Itsc3"></a></div><div class="article-detail"><h2><a href="/articles/201907/does-multibillion-dollar-renovation-notre-dame-keep-jesus-vision-church-31760">Does a multibillion-dollar renovation of Notre-Dame keep with Jesus’ vision for the church?</a></h2><div class="article-list-meta">By <a href="/authors/john-christman">John Christman</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Culture</span> <span class="article-term">Justice</span></div></div></article></li>
          <li class="views-row views-row-3 views-row-odd"><section class="block block-simpleads block-ad-groups-1485 block-simpleads-ad-groups-1485--2 even" id="block-simpleads-ad-groups-1485--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Home Page Ad Space 1</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1485', 1485, 1);
  </script>
    <div class="simpleads-1485"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-4 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201901/meet-pioneers-who-cleared-path-todays-catholic-activists-31626"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Dorothy%20Day_1.jpg?itok=8OpR-ZYQ"></a></div><div class="article-detail"><h2><a href="/articles/201901/meet-pioneers-who-cleared-path-todays-catholic-activists-31626">Meet the pioneers who cleared the path for today‘s Catholic activists</a></h2><div class="article-list-meta">By <a href="/authors/kaya-oakes-31625">Kaya Oakes</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Justice</span></div></div></article></li>
          <li class="views-row views-row-5 views-row-odd"><section class="block block-simpleads block-ad-groups-1512 block-simpleads-ad-groups-1512--2 odd" id="block-simpleads-ad-groups-1512--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Advertisement</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1512', 1512, 1);
  </script>
    <div class="simpleads-1512"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-6 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201904/what-was-jesus-child-31698"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Jesus%20as%20a%20child%20GYA.jpg?itok=PZ9VSD9G"></a><div class="article-image-caption"></div></div><div class="article-detail"><h2><a href="/articles/201904/what-was-jesus-child-31698">What was Jesus like as a child?</a></h2><div class="article-list-meta">By <a href="/authors/alice-camille">Alice Camille</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-7 views-row-odd views-row-last"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201904/7-ways-refresh-your-sabbath-31704"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/sabbath%20feature.jpg?itok=CAfxSTua"></a></div><div class="article-detail"><h2><a href="/articles/201904/7-ways-refresh-your-sabbath-31704">7 ways to refresh your Sabbath</a></h2><div class="article-list-meta">By <a href="/authors/jessie-bazan-29305">Jessie Bazan</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
    
  <div id="zone-postscript" class="zone zone-postscript clearfix equal-height-container container-16">
    <div class="grid-5 region region-postscript-first equal-height-element" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block subscribe-box-footer block-43 block-block-43 odd block-without-title" id="block-block-43">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p class="rtecenter" style="margin-bottom: 0"><a href="/subscribe"><span class="bigger">Subscribe Now</span><br /><img alt="U.S. Catholic Covers" class="media-image attr__typeof__foaf:Image img__fid__8629 img__view_mode__media_large attr__format__media_large" src="/sites/default/files/SubscribeNow_2017.jpg" style="width: 280px;" typeof="foaf:Image" /></a></p>
    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second equal-height-element" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <section class="block block-menu block-menu-site-info-menu block-menu-menu-site-info-menu odd" id="block-menu-menu-site-info-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">Site Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-us" title="">About Us</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/subscribe-now" title="">Subscribe</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/commentpolicy" title="">Comment policy</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/reprint-policy" title="">Reprint policy</a></li>
<li class="last leaf"><a href="/rss.xml">RSS Feed</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-3 region region-postscript-third equal-height-element" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <section class="block block-menu block-menu-contact-info block-menu-menu-contact-info odd" id="block-menu-menu-contact-info">
  <div class="block-inner clearfix">
              <h2 class="block-title">Contact Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/advertise" title="">Advertise With Us</a></li>
<li class="leaf"><a href="/contact" title="">Contact Us</a></li>
<li class="leaf"><a href="/send-letter-editor" title="">Send Letter to Editor</a></li>
<li class="leaf"><a href="/about-us/staff" title="">Staff Directory</a></li>
<li class="last leaf"><a href="/writers-guide" title="">Submissions (Writer’s Guide)</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-5 region region-postscript-fourth equal-height-element" id="region-postscript-fourth">
  <div class="region-inner region-postscript-fourth-inner">
    <div class="block block-block newsletter-signup-footer block-44 block-block-44 odd block-without-title" id="block-block-44">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="block-label">
	<span class="bigger">Sign up for our</span> Weekly Newsletter</div>
<form action="http://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" target="_blank">
	<input class="email-address" name="ea" size="20" type="text" value="ENTER YOUR EMAIL ADDRESS" /><input class="submit" name="go" type="submit" value="GO" /> <input name="llr" type="hidden" value="u6lka8eab" /> <input name="m" type="hidden" value="1104712904628" /> <input name="p" type="hidden" value="oi" /></form>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-45 block-block-45 odd block-without-title" id="block-block-45">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <span class="footer-follow-label">Follow <strong>US CATHOLIC:</span>
<a href="https://www.facebook.com/USCatholic" class="social-fb">Facebook</a>
<a href="https://twitter.com/uscatholic" class="social-tw">Twitter</a>
<a href="https://www.pinterest.com/uscatholic/" class="social-pt">Pinterest</a>
<span class="footer-cr">Copyright &copy; 2019 US Catholic. All Rights Reserved | <a href="/terms-use">Terms of Use</a> | <a href="/privacy">Privacy Policy</a></span>
    </div>
  </div>
</div><div class="block block-block block-47 block-block-47 even block-without-title" id="block-block-47">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com--> <script type="text/javascript" src="https://a.optmstr.com/app/js/api.min.js" data-account="50676" data-user="44678" async=""></script><!-- / OptinMonster -->    </div>
  </div>
</div>  </div>
</div>  </div>
</footer>  </div>  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "272876799378",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "http:\/\/www.uscatholic.org\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script></body>
</html>
