<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="USCatholic.org" />
<link rel="shortcut icon" href="http://www.uscatholic.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="fb:app_id" content="272876799378" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:title" content="Partisanship is an ugly sin" />
<meta name="description" content="Government is good. Why can’t we see it?" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="http://www.uscatholic.org/articles/201904/partisanship-ugly-sin-31702" />
<link rel="shortlink" href="http://www.uscatholic.org/node/31702" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.uscatholic.org/articles/201904/partisanship-ugly-sin-31702" />
<meta name="twitter:title" content="Partisanship is an ugly sin" />
<meta name="twitter:description" content="Several years ago, I sparred at an academic conference with a well-known Catholic intellectual (whom I will not embarrass by naming). He made the case that, because the U.S government permits legal" />
<meta name="twitter:image" content="http://www.uscatholic.org/sites/default/files/article-images/government%20Millies%20blog.jpg" />
  <title>Partisanship is an ugly sin | USCatholic.org</title>  
  <link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_Yisc6Ub2fkkG2c2r5D1scyvL9UL84rKb7FCpweJmta4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_srgv_dnk5CYNVDXcOMQQObQk4cl1zQGsmJxBjILCjWo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_FKEVP0-ZznE2IEhK3HcyxrMzyUaytSolPAnLFS4PWxo.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_TakrVVXHFp9nF2pq_sRgS_kl3feJew53veJxGVE9rIo.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_oBqOtiNenELzR3jQL_lmNGwGgf5Rq9xFTuSumNtJYkE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.5/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_c9S7L28GiD9hlQGPOAZ-TmAjXzauQOFTS3F37BGHtCQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"","version":"5x","lang":"en"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_gPqjYq7fqdMzw8-29XWQIVoDSWTmZCGy9OqaHppNxuQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-360719-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_VGuMm-4kutjrcf9etLSGYJ0kAIAAXhHprJOODwdlG1Q.js"></script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_ivGX4BAlq8_3MnHW1n3ic9aobm_ofAqmftBGkzv9fvU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"usctwo","theme_token":"ReTwdenZebItmuy1jd5beQoJ1u3l9La_9bh9-I7Z-6w","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.5.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.js":1,"sites\/all\/modules\/contrib\/simpleads\/modules\/simpleads_campaigns\/simpleads_campaigns.js":1,"1":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"2":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"3":1,"sites\/all\/themes\/usctwo\/js\/usc.js":1,"sites\/all\/modules\/contrib\/disqus\/disqus.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-equalheights.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/usctwo\/css\/global.css":1,"ie::normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"ie::normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-16.css":1,"fluid::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/fluid\/alpha-default-fluid-16.css":1,"narrow::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"narrow::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-16.css":1,"normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-16.css":1}},"simpleads":{"url":{"ckeditor":"\/simpleads\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/contrib\/simpleads"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/articles\/201904\/partisanship-ugly-sin-31702":true},"disqus":{"domain":"uscatholic","url":"http:\/\/www.uscatholic.org\/articles\/201904\/partisanship-ugly-sin-31702","title":"Partisanship is an ugly sin","identifier":"node\/31702"},"omega":{"layouts":{"primary":"normal","order":["fluid","narrow","normal"],"queries":{"fluid":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)"}}}});
//--><!]]>
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '447091522308915');
fbq('track', 'PageView');

</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=447091522308915&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="html not-front not-logged-in page-node page-node- page-node-31702 node-type-article context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-16 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-uscatholic block-new-header-banner block-uscatholic-new-header-banner odd block-without-title" id="block-uscatholic-new-header-banner">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/"><img typeof="foaf:Image" src="http://www.uscatholic.org/sites/all/modules/custom/uscatholic/images/USC_WebsiteLogo.jpg" alt="US Catholic Faith in Real Life" title="US Catholic Faith in Real Life" /></a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-nav-wrapper" class="zone-wrapper zone-nav-wrapper clearfix">  
  <div id="zone-nav" class="zone zone-nav clearfix container-16">
    <div class="grid-11 region region-nav" id="region-nav">
  <div class="region-inner region-nav-inner">
    <div class="block block-menu-block main-menu block-9 block-menu-block-9 odd block-without-title" id="block-menu-block-9">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="menu-block-wrapper menu-block-9 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-3712"><a href="http://www.uscatholic.org/topics/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-3713"><a href="http://www.uscatholic.org/topics/justice" title="">Justice</a></li>
<li class="leaf menu-mlid-3714"><a href="http://www.uscatholic.org/topics/lifestyle" title="">Lifestyle</a></li>
<li class="leaf menu-mlid-3715"><a href="http://www.uscatholic.org/topics/news" title="">News</a></li>
<li class="leaf menu-mlid-3716"><a href="http://www.uscatholic.org/topics/your-faith" title="">Your Faith</a></li>
<li class="last leaf has-children menu-mlid-3705"><a href="/april2019">The Magazine</a></li>
</ul></div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-search-site" id="region-search-site">
  <div class="region-inner region-search-site-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/articles/201904/partisanship-ugly-sin-31702" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-nqbeUEz9bZb1XdxtqbwlxOgT-nTURZhpzT112pwc2c4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
        <div id="tabs-wrapper" class=" container-16 clearfix">      </div>          <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a> / <a href="/topics/news">News</a></div></div>
        
        <div class="grid-11 region region-column-1" id="region-column-1">
  <div class="region-inner region-column-1-inner">
    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/articles/201904/partisanship-ugly-sin-31702" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-emily-sanna odd clearfix" id="node-article-31702">

  
  <div class="article-image article-image-lrg"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/section_feature_large/public/article-images/government%20Millies%20blog.jpg?itok=X3856w-T"><div class="article-image-caption"></div></div><div class="article-detailtaxonomy_term"><h1 class="article-title">Partisanship is an ugly sin</h1><h4 class="article-desc">Government is good. Why can’t we see it?</h4><div class="article-list-meta">By <a href="/authors/steven-p-millies-31483">Steven P. Millies</a></span> <span class="sep">|</span> <a class="print-page" title="Printer Friendy Version" target="_blank" href="/print/31702"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="/sites/all/themes/usctwo/images/print-icon.png" alt="Print this page" title="">Print</a> <span class=\"sep\">|</span>  <a class="forward-page" title="Forward this page to a friend" href="/forward?path=node/31702"><img class="forward-icon forward-icon-margin" typeof="foaf:Image" src="/sites/all/modules/contrib/forward/forward.gif" alt="Email this page" title="">Share</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">News</span></div></div>


  <div class="content clearfix">
    <div class="clearfix"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Several years ago, I sparred at an academic conference with a well-known Catholic intellectual (whom I will not embarrass by naming). He made the case that, because the U.S government permits legal abortion, Catholics must not trust our government at all. Now that’s true in a way, and I will get back to it. But he also was misstating something important.</p>
<p>I asked him, “Just as there are good people and bad people, but the person is good, don’t you think that just as there are good governments and bad governments, government is good?”</p>
<p>“No,” he said flatly.</p>
<p>He was wrong. St. Robert Bellarmine says that is wrong, St. Thomas Aquinas says that is wrong, and St. John Paul II says that is wrong. Our tradition has always taught that government is a good in human life. But it is interesting <em>how</em> and <em>why</em> he was wrong.</p>
<p>In the first place, he was wrong because the church has believed for centuries what Aquinas wrote in his <em>de Regno</em>, that “as it is natural to live in society, it is necessary for there to be government.” Government ought to aim for the common good. Many governments have not done that. So as believers our faith is in justice, and we work to use government to achieve it.</p>
<p>The failures of some governments do not diminish the fact that there are human goods that can be obtained only with government. Government is good, even if some governments are bad. And Catholics hardly can work for good government if we are saying things that undermine the legitimacy of government.</p>
<p>So much for <em>how</em> he was wrong. <em>Why</em> it was possible for a well-known Catholic intellectual to be so wrong about something so well-established is the more interesting part.</p>
<p>As I wrote in a <a href="https://litpress.org/Products/4467/Good-Intentions" target="_blank">book</a> last year (and another recent <a href="https://www.ncronline.org/news/media/uks-catholic-herald-hopes-tap-us-conservative-catholic-pool" target="_blank">report</a> documented), since the 1970s the church, at least in the United States, has exhibited an escalating interest in winning a political argument that began with abortion and grew to encompass a wide range of other issues. Over time, we have watched the church in the United States begin to behave more like an interest group—or at least a certain determined segment of the church now behaves that way.</p>
<p>Their motives are historical and complex. Skepticism about modern forms of government such as ours has abounded in the church since the French Revolution, and the church <a href="https://www.library.georgetown.edu/woodstock/murray/1966h" target="_blank">has not yet fully embraced</a> governments like ours. The <em>Roe</em> decision, for many Catholics, vindicated their skepticism about what modern governments do.</p>
<p>These Catholics’ political influence in the United States eventually came through a Conservative Movement that elected Ronald Reagan in 1980. Purely by that coincidence, Catholic anti-modern skepticism about abortion took the shape of a Catholic libertarianism. (Any other libertarianism would support <em>Roe</em>, of course. This combination of ideas doesn’t need to make coherent sense for people to hold them.)</p>
<p>The fullest expression of this Catholic libertarianism, mingling skepticism about government with pro-life activities, came with the U.S. bishops’ religious liberty campaign after passage of the Affordable Care Act. Using every argument they could muster, Catholic bishops made a case against the Affordable Care Act that seems quite strange from a Catholic point of view.</p>
<p>After all, Catholics believe that <a href="http://www.usccb.org/beliefs-and-teachings/what-we-believe/catholic-social-teaching/rights-and-responsibilities.cfm" target="_blank">rights give rise to duties</a>. Catholics do not believe in limitless rights in the way other Americans more ordinarily think about them. What was strange about the religious liberty campaign was the way it recognized no limit on the right of religious liberty. The bishops <a href="https://www.archbalt.org/archbishop-loris-homily-fortnight-freedom-2017-opening-mass/" target="_blank">defined religious liberty</a> in an absolute and unlimited way, a very American, very individualist, and very libertarian perspective that strains against what Catholics believe.</p>
<p>There was no more outrageous statement of this point of view than a <a href="https://www.catholicnews.com/services/englishnews/2012/peoria-bishop-s-hitler-stalin-references-in-homily-stir-controversy.cfm" target="_blank">homily</a> Peoria Bishop Daniel Jenky offered in 2012, comparing Barack Obama to Hitler and Stalin.</p>
<p>Casting Obamacare as resisting “competition . . . in education, social services, and healthcare,” Jenky urged Catholics not to vote for Obama because the Affordable Care Act required some limits on conscience in the church’s health care ministries (such as the contraceptive mandate) even when they promote a <a href="https://www.ncbi.nlm.nih.gov/pubmed/11091985" target="_blank">public health good</a>.</p>
<p>Perhaps New York’s Cardinal Timothy Dolan made the clearest statement, saying, “<a href="https://www.catholicnewsagency.com/news/cardinal-dolan-says-religious-freedom-means-leaving-faith-alone" target="_blank">government has no business interfering in the internal life of the soul, conscience, or church</a>.”</p>
<p>I call attention to all of this only to highlight its incoherence. It is incoherent theologically. It is incoherent as a political principle. And it even is incoherent between Bishop Jenky and Cardinal Dolan, who have been locked in a two-year federal lawsuit over who should possess the remains of Archbishop Fulton Sheen. Welcoming government’s involvement in the church’s internal life when he prevailed over the Archdiocese of New York on March 6, Bishop Jenky received <a href="https://www.pantagraph.com/news/local/ny-court-decision-could-clear-way-to-move-sheen-remains/article_b8766174-0b41-5535-a2ca-8b99d447ea3e.html" target="_blank">“with great joy”</a> news of <a href="https://www.pantagraph.com/news/local/ny-court-decision-could-clear-way-to-move-sheen-remains/article_b8766174-0b41-5535-a2ca-8b99d447ea3e.html" target="_blank">“the unanimous decision of the New York State Supreme Court."</a></p>
<p>Making these observations, I mean to be no more critical than I think <a href="http://www.usccb.org/bible/1corinthians/6" target="_blank">St. Paul</a> would be. What seems clear is that our relationship to the world today as Catholics bewilders us, even our bishops. That bewilderment has dangerous consequences.</p>
<p>Too many Catholics are really political partisans, and they are unafraid to be partisan opponents to one another. We trust government and make use of its power when it suits our desires. We condemn government and its power when we are thwarted by it. Mostly our partisanship blinds us to the common good and to seeing government as the gift given to us by God with which to find it.</p>
<p>Pope Francis has called us to a different and better way of conducting ourselves in politics, a way that expresses our “conviction that we need one another, that we have a shared responsibility for each other and the world.” Until we heed him (which must include developing a coherent understanding of and relationship to governments like ours in the United States), more of this incoherence and the ugly sin of partisanship await us.</p>
<p><em>Image: </em><em>Vlad Tchompalov on Unsplash</em></p>
</div></div></div><div class="field field-name-field-date field-type-datetime field-label-inline clearfix"><div class="field-label">Published:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-04-17T00:00:00-05:00">Wednesday, April 17, 2019</span></div></div></div>
      </div>            <div class="article-author-box">
              <div class="article-author-box-about"><p>Steven P. Millies is associate professor of public theology and director of The Bernardin Center at Catholic Theological Union in Chicago. His most recent book is <a href="https://www.amazon.com/dp/B07CVG6ZZM/ref=dp-kindle-redirect?_encoding=UTF8&amp;btkr=1" target="_blank"><em>Good Intentions: A History of Catholic Voters&rsquo; Road from Roe to Trump</em></a> (Liturgical Press, 2018).</p>
              <a class="author-more" href="/authors/steven-p-millies-31483">See more posts by Steven P. Millies</a>
              </div>

            </div>
            <section class="block block-simpleads block-ad-groups-1849 block-simpleads-ad-groups-1849 odd" id="block-simpleads-ad-groups-1849">
  <div class="block-inner clearfix">
              <h2 class="block-title">Advertisement</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1849', 1849, 1);
  </script>
    <div class="simpleads-1849"></div>

    
</div>
    </div>
  </div>
</section><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.uscatholic.org/articles/201904/partisanship-ugly-sin-31702" st_title="Partisanship is an ugly sin" class="st_twitter_button" st_via="" st_username="" displayText="twitter"></span>
<span st_url="http://www.uscatholic.org/articles/201904/partisanship-ugly-sin-31702" st_title="Partisanship is an ugly sin" class="st_facebook_button" st_via="" st_username="" displayText="facebook"></span>
<span st_url="http://www.uscatholic.org/articles/201904/partisanship-ugly-sin-31702" st_title="Partisanship is an ugly sin" class="st_sharethis_button" st_via="" st_username="" displayText="sharethis"></span>
<span st_url="http://www.uscatholic.org/articles/201904/partisanship-ugly-sin-31702" st_title="Partisanship is an ugly sin" class="st_plusone_button" st_via="" st_username="" displayText="plusone"></span>
<span st_url="http://www.uscatholic.org/articles/201904/partisanship-ugly-sin-31702" st_title="Partisanship is an ugly sin" class="st_fblike_button" st_via="" st_username="" displayText="fblike"></span>
</div></div>
<div class="fb-social-comments-plugin">
  <div  class="fb-comments" data-numposts="10" data-width="550" data-colorscheme="light" data-migrated="0" data-href="http://www.uscatholic.org/articles/201904/partisanship-ugly-sin-31702"></div>
</div>

<div id="disqus_thread"><noscript><p><a href="http://uscatholic.disqus.com/?url=http%3A%2F%2Fwww.uscatholic.org%2Farticles%2F201904%2Fpartisanship-ugly-sin-31702">View the discussion thread.</a></p></noscript></div><hr><time class="created">Created: Wednesday, April 17 2019 10:43 AM</time>  </div>

  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
      </div>
  </article>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-column-3" id="region-column-3">
  <div class="region-inner region-column-3-inner">
    <div class="block block-uscatholic block-social-media-group block-uscatholic-social-media-group odd block-without-title" id="block-uscatholic-social-media-group">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="group-content newsletter-signup"><p><span class="sgn-top">Sign up for our</span><br /><span class="sgn-bottom">weekly newsletter</span></p><form name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post"><input name="ea" size="20" value="ENTER YOUR EMAIL ADDRESS" type="text" class="email-address"><input name="go" value="GO" class="submit" type="submit"><input name="llr" value="u6lka8eab" type="hidden"><input name="m" value="1104712904628" type="hidden"><input name="p" value="oi" type="hidden"></form></div><div class="group-content subscribe-link"><a href="/subscribe"><p><span class="sgn-top">Subscribe now</span></p><img style="width: 280px;" typeof="foaf:Image" src="http://www.uscatholic.org/sites/default/files/cover-spreads.png" alt="U.S. Catholic Covers" title="U.S. Catholic Covers" /></a></div><div class="group-content social-links"><a href="https://www.facebook.com/USCatholic" class="social-fb">Facebook</a><a href="https://twitter.com/uscatholic" class="social-tw">Twitter</a><a href="https://www.pinterest.com/uscatholic/" class="social-pt">Pinterest</a></div>    </div>
  </div>
</div><div class="block block-views article-sidebars block-article-sidebars-block block-views-article-sidebars-block even block-without-title" id="block-views-article-sidebars-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-article-sidebars view-id-article_sidebars view-display-id-block view-dom-id-86974a22931aa5c42508e6dba7269f20">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-views block-similar-entries-block block-views-similar-entries-block odd" id="block-views-similar-entries-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Top Content This Week</h2>
            
    <div class="content clearfix">
      <div class="view view-Similar-Entries view-id-Similar_Entries view-display-id-block view-dom-id-050c393db1c4103e48746bc1e36a94a8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201811/no-one-had-die-our-sins-31563"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/interview_unsplash.jpg?itok=HEKsXpH1"></a></div><div class="article-detail"><h2><a href="/articles/201811/no-one-had-die-our-sins-31563">No one had to die for our sins.</a></h2><div class="article-list-meta">By <a href="/authors/a-us-catholic-interview">A U.S. Catholic interview</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201904/what-was-jesus-child-31698"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Jesus%20as%20a%20child%20GYA.jpg?itok=PZ9VSD9G"></a><div class="article-image-caption"></div></div><div class="article-detail"><h2><a href="/articles/201904/what-was-jesus-child-31698">What was Jesus like as a child?</a></h2><div class="article-list-meta">By <a href="/authors/alice-camille">Alice Camille</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/node/425"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/calendar.jpg?itok=7-cSsQCs"></a></div><div class="article-detail"><h2><a href="/node/425" class="active">If Lent is 40 days, why are there 46 days between Ash Wednesday and Easter?</a></h2><div class="article-list-meta">By <a href="/authors/david-philippart">David Philippart</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-4 views-row-even">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201312/did-jesus-have-brothers-and-sisters-28224"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Siblings_Flickr_NicoleONeilPhotography.jpg?itok=6g69y9H9"></a></div><div class="article-detail"><h2><a href="/articles/201312/did-jesus-have-brothers-and-sisters-28224">Did Jesus have brothers and sisters?</a></h2><div class="article-list-meta">By <a href="/authors/meghan-murphy-gill">Meghan Murphy-Gill</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201609/what-do-muslims-think-jesus-30772"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Quran_flickr.jpg?itok=c63Vd3Rt"></a><div class="article-image-caption"></div></div><div class="article-detail"><h2><a href="/articles/201609/what-do-muslims-think-jesus-30772">What do Muslims think of Jesus?</a></h2><div class="article-list-meta">By <a href="/authors/marianne-farina-csc-30771">Marianne Farina, C.S.C.</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-nodequeue-3-block block-views-nodequeue-3-block even block-without-title" id="block-views-nodequeue-3-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-nodequeue-3 view-id-nodequeue_3 view-display-id-block view-dom-id-590d1cd556e66eea383bcf7818d1f2a7">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><section class="block block-simpleads block-ad-groups-1486 block-simpleads-ad-groups-1486--2 odd" id="block-simpleads-ad-groups-1486--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Home Page Ad Space 2</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1486', 1486, 1);
  </script>
    <div class="simpleads-1486"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-2 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201904/how-do-you-pray-31696"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/ben-white-342165-unsplash.jpg?itok=rUny5cpO"></a></div><div class="article-detail"><h2><a href="/articles/201904/how-do-you-pray-31696">How do you pray?</a></h2><div class="article-list-meta">By <a href="/authors/online-editor-26894">The Editors</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-3 views-row-odd"><section class="block block-simpleads block-ad-groups-1485 block-simpleads-ad-groups-1485--2 even" id="block-simpleads-ad-groups-1485--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Home Page Ad Space 1</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1485', 1485, 1);
  </script>
    <div class="simpleads-1485"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-4 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201805/times-are-changing-and-these-cloistered-nuns-are-adapting-31373"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/nuns%20processing.jpg?itok=Kx0WtQl5"></a></div><div class="article-detail"><h2><a href="/articles/201805/times-are-changing-and-these-cloistered-nuns-are-adapting-31373">Times are changing and these cloistered nuns are adapting</a></h2><div class="article-list-meta">By <a href="/authors/kristen-whitney-daniels-31374">Kristen Whitney Daniels</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Lifestyle</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-5 views-row-odd"><section class="block block-simpleads block-ad-groups-1512 block-simpleads-ad-groups-1512--2 odd" id="block-simpleads-ad-groups-1512--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Advertisement</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1512', 1512, 1);
  </script>
    <div class="simpleads-1512"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-6 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201805/transgender-and-catholic-31392"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/holding%20hands%20trans%20child%20essay.jpg?itok=LWltL7bJ"></a></div><div class="article-detail"><h2><a href="/articles/201805/transgender-and-catholic-31392">Transgender and Catholic: A parent’s perspective</a></h2><div class="article-list-meta">By <a href="/authors/deacon-ray-dever-31391">Deacon Ray Dever</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-7 views-row-odd views-row-last"><article class="article-list-item article-has-image "><div class="article-image"><a href="/womendeacons"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/18772668382_48e57080f1_o.jpg?itok=CSi62bDC"></a></div><div class="article-detail"><h2><a href="/womendeacons">What’s the problem with women deacons?</a></h2><div class="article-list-meta">By <a href="/authors/phyllis-zagano">Phyllis Zagano</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
    
  <div id="zone-postscript" class="zone zone-postscript clearfix equal-height-container container-16">
    <div class="grid-5 region region-postscript-first equal-height-element" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block subscribe-box-footer block-43 block-block-43 odd block-without-title" id="block-block-43">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p class="rtecenter" style="margin-bottom: 0"><a href="/subscribe"><span class="bigger">Subscribe Now</span><br /><img alt="U.S. Catholic Covers" class="media-image attr__typeof__foaf:Image img__fid__8629 img__view_mode__media_large attr__format__media_large" src="/sites/default/files/SubscribeNow_2017.jpg" style="width: 280px;" typeof="foaf:Image" /></a></p>
    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second equal-height-element" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <section class="block block-menu block-menu-site-info-menu block-menu-menu-site-info-menu odd" id="block-menu-menu-site-info-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">Site Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-us" title="">About Us</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/subscribe-now" title="">Subscribe</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/commentpolicy" title="">Comment policy</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/reprint-policy" title="">Reprint policy</a></li>
<li class="last leaf"><a href="/rss.xml">RSS Feed</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-3 region region-postscript-third equal-height-element" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <section class="block block-menu block-menu-contact-info block-menu-menu-contact-info odd" id="block-menu-menu-contact-info">
  <div class="block-inner clearfix">
              <h2 class="block-title">Contact Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/advertise" title="">Advertise With Us</a></li>
<li class="leaf"><a href="/contact" title="">Contact Us</a></li>
<li class="leaf"><a href="/send-letter-editor" title="">Send Letter to Editor</a></li>
<li class="leaf"><a href="/about-us/staff" title="">Staff Directory</a></li>
<li class="last leaf"><a href="/writers-guide" title="">Submissions (Writer’s Guide)</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-5 region region-postscript-fourth equal-height-element" id="region-postscript-fourth">
  <div class="region-inner region-postscript-fourth-inner">
    <div class="block block-block newsletter-signup-footer block-44 block-block-44 odd block-without-title" id="block-block-44">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="block-label">
	<span class="bigger">Sign up for our</span> Weekly Newsletter</div>
<form action="http://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" target="_blank">
	<input class="email-address" name="ea" size="20" type="text" value="ENTER YOUR EMAIL ADDRESS" /><input class="submit" name="go" type="submit" value="GO" /> <input name="llr" type="hidden" value="u6lka8eab" /> <input name="m" type="hidden" value="1104712904628" /> <input name="p" type="hidden" value="oi" /></form>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-47 block-block-47 odd block-without-title" id="block-block-47">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com--> <script type="text/javascript" src="https://a.optmstr.com/app/js/api.min.js" data-account="50676" data-user="44678" async=""></script><!-- / OptinMonster -->    </div>
  </div>
</div><div class="block block-block block-45 block-block-45 even block-without-title" id="block-block-45">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <span class="footer-follow-label">Follow <strong>US CATHOLIC:</span>
<a href="https://www.facebook.com/USCatholic" class="social-fb">Facebook</a>
<a href="https://twitter.com/uscatholic" class="social-tw">Twitter</a>
<a href="https://www.pinterest.com/uscatholic/" class="social-pt">Pinterest</a>
<span class="footer-cr">Copyright &copy; 2019 US Catholic. All Rights Reserved | <a href="/terms-use">Terms of Use</a> | <a href="privacy">Privacy Policy</a></span>
    </div>
  </div>
</div>  </div>
</div>  </div>
</footer>  </div>  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "272876799378",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "http:\/\/www.uscatholic.org\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script></body>
</html>
