<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="272876799378" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:title" content="Remembering Roger Ebert, America’s most beloved critic" />
<link rel="shortcut icon" href="http://www.uscatholic.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="USCatholic.org" />
<meta name="description" content="Writing about movies, Roger Ebert had a lot to say about life." />
<meta name="description" content="He was perhaps America’s most beloved film critic, but that is not what Roger Ebert thought he wanted to be. The way Ebert tells it, he imagined a career as a columnist, something along the lines of being a Mike Royko, the Pulitzer Prize-winning Chicago Tribune columnist who covered the city’s political scene. Instead, Ebert’s boss at the Chicago Sun-Times, Bob Zonka, announced in 1967 that Ebert would replace the paper’s retiring film critic, Eleanor Keen. Ebert’s life course was set. " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.uscatholic.org/articles/201707/remembering-roger-ebert-america%E2%80%99s-most-beloved-critic-31080" />
<link rel="shortlink" href="http://www.uscatholic.org/node/31080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.uscatholic.org/articles/201707/remembering-roger-ebert-america%E2%80%99s-most-beloved-critic-31080" />
<meta name="twitter:title" content="Remembering Roger Ebert, America’s most beloved critic" />
<meta name="twitter:description" content="He was perhaps America’s most beloved film critic, but that is not what Roger Ebert thought he wanted to be. The way Ebert tells it, he imagined a career as a columnist, something along the lines of being a Mike Royko, the Pulitzer Prize-winning Chicago Tribune columnist who covered the city’s political scene. Instead, Ebert’s boss at the Chicago Sun-Times, Bob Zonka, announced in 1967 that Ebert would replace the paper’s retiring film critic, Eleanor Keen. Ebert’s life course was set. " />
<meta name="twitter:image" content="http://www.uscatholic.org/sites/default/files/article-images/Wise%20Guide_Ebert.jpg" />
  <title>Remembering Roger Ebert, America’s most beloved critic | USCatholic.org</title>  
  <link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_tBRulhHhsABrqVc9hfvMDejbXIPauhivnesk82b1M9w.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_Xf1vfQGu8HFMZGRCmfKKsBXv9-F0ujPR0pP4YcyooBI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_FKEVP0-ZznE2IEhK3HcyxrMzyUaytSolPAnLFS4PWxo.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_TakrVVXHFp9nF2pq_sRgS_kl3feJew53veJxGVE9rIo.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_oBqOtiNenELzR3jQL_lmNGwGgf5Rq9xFTuSumNtJYkE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.5/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_rZR8vPJcDAiWVjI6fD3Orj-aQB7V16u0z_-3ZCpe1ZI.js"></script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_H_TKoN3M1GmWQ9fJ-CrusfOv363q6djX_dOk07PihKk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.uscatholic.org/sites/default/files/googleanalytics/analytics.js?oteabf","ga");ga("create", "UA-360719-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_DlCOGJ0tDbFsWnSL2vwGU5Oz23mCazScrIl1jc6V-9o.js"></script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_ivGX4BAlq8_3MnHW1n3ic9aobm_ofAqmftBGkzv9fvU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"usctwo","theme_token":"d8GZnasAeBxTfGpXw_9uX-QqfOaAIL9SZ8DJI3kpmTs","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.5.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.js":1,"sites\/all\/modules\/contrib\/simpleads\/modules\/simpleads_campaigns\/simpleads_campaigns.js":1,"sites\/all\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/contrib\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/themes\/usctwo\/js\/usc.js":1,"sites\/all\/modules\/contrib\/disqus\/disqus.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-equalheights.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/pollanon\/pollanon.css":1,"sites\/all\/modules\/contrib\/print\/css\/printlinks.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/usctwo\/css\/global.css":1,"ie::normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"ie::normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-16.css":1,"fluid::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/fluid\/alpha-default-fluid-16.css":1,"narrow::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"narrow::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-16.css":1,"normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-16.css":1}},"simpleads":{"url":{"ckeditor":"\/simpleads\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/contrib\/simpleads"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/articles\/201707\/remembering-roger-ebert-america%E2%80%99s-most-beloved-critic-31080":true},"disqus":{"domain":"uscatholic","url":"http:\/\/www.uscatholic.org\/articles\/201707\/remembering-roger-ebert-america%E2%80%99s-most-beloved-critic-31080","title":"Remembering Roger Ebert, America\u2019s most beloved critic","identifier":"node\/31080"},"omega":{"layouts":{"primary":"normal","order":["fluid","narrow","normal"],"queries":{"fluid":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)"}}}});
//--><!]]>
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '447091522308915');
fbq('track', 'PageView');

</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=447091522308915&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="html not-front not-logged-in page-node page-node- page-node-31080 node-type-article context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-16 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-uscatholic block-new-header-banner block-uscatholic-new-header-banner odd block-without-title" id="block-uscatholic-new-header-banner">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/"><img typeof="foaf:Image" src="http://www.uscatholic.org/sites/all/modules/custom/uscatholic/images/USC_WebsiteLogo.jpg" alt="US Catholic Faith in Real Life" title="US Catholic Faith in Real Life" /></a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-nav-wrapper" class="zone-wrapper zone-nav-wrapper clearfix">  
  <div id="zone-nav" class="zone zone-nav clearfix container-16">
    <div class="grid-11 region region-nav" id="region-nav">
  <div class="region-inner region-nav-inner">
    <div class="block block-menu-block main-menu block-9 block-menu-block-9 odd block-without-title" id="block-menu-block-9">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="menu-block-wrapper menu-block-9 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-3712"><a href="http://www.uscatholic.org/topics/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-3713"><a href="http://www.uscatholic.org/topics/justice" title="">Justice</a></li>
<li class="leaf menu-mlid-3714"><a href="http://www.uscatholic.org/topics/lifestyle" title="">Lifestyle</a></li>
<li class="leaf menu-mlid-3715"><a href="http://www.uscatholic.org/topics/news" title="">News</a></li>
<li class="leaf menu-mlid-3716"><a href="http://www.uscatholic.org/topics/your-faith" title="">Your Faith</a></li>
<li class="last leaf has-children menu-mlid-3705"><a href="/july2017" title="">The Magazine</a></li>
</ul></div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-search-site" id="region-search-site">
  <div class="region-inner region-search-site-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/articles/201707/remembering-roger-ebert-america%E2%80%99s-most-beloved-critic-31080" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-NUQ20tYGB61GXxiiK33e6HOn192QeKTP5TiPZT4ySYE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
        <div id="tabs-wrapper" class=" container-16 clearfix">      </div>          <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/node">Home</a> / <a href="/topics/culture">Culture</a></div></div>
        
        <div class="grid-11 region region-column-1" id="region-column-1">
  <div class="region-inner region-column-1-inner">
    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/articles/201707/remembering-roger-ebert-america%E2%80%99s-most-beloved-critic-31080" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-emily-sanna odd clearfix" id="node-article-31080">

  
  <div class="article-image article-image-lrg"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/section_feature_large/public/article-images/Wise%20Guide_Ebert.jpg?itok=srcAQzxG"><div class="article-image-caption"></div></div><div class="article-detailtaxonomy_term"><h1 class="article-title">Remembering Roger Ebert, America’s most beloved critic</h1><h4 class="article-desc">Writing about movies, Roger Ebert had a lot to say about life.</h4><div class="article-list-meta">By <a href="/authors/pamela-hill-nettleton-30570">Pamela Hill Nettleton</a></span> <span class="sep">|</span> <a class="print-page" title="Printer Friendy Version" target="_blank" href="/print/31080"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="/sites/all/themes/usctwo/images/print-icon.png" alt="Print this page" title="">Print</a> <span class=\"sep\">|</span>  <a class="forward-page" title="Forward this page to a friend" href="/forward?path=node/31080"><img class="forward-icon forward-icon-margin" typeof="foaf:Image" src="/sites/all/modules/contrib/forward/forward.gif" alt="Email this page" title="">Share</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Culture</span></div></div>


  <div class="content clearfix">
    <div class="clearfix"><span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>He was perhaps America’s most beloved film critic, but that is not what Roger Ebert thought he wanted to be.</p>
<p>The way Ebert tells it, he imagined a career as a columnist, something along the lines of being a Mike Royko, the Pulitzer Prize-winning<em> Chicago Tribune</em> columnist who covered the city’s political scene. Instead, Ebert’s boss at the <em>Chicago Sun-Times</em>, Bob Zonka, announced in 1967 that Ebert would replace the paper’s retiring film critic, Eleanor Keen. Ebert’s life course was set. </p>
<p>From that day until his death in 2013 from cancer, Ebert filed review after review and wrote book after book, relentlessly chronicling American filmmaking over six decades. In 1975 he won the Pulitzer Prize for criticism for his film reviews of 1974, a year that included <em>Chinatown, The Godfather Part II</em>, and <em>The Great Gatsby,</em> of which he wrote, “It would take about the same time to read Fitzgerald’s novel as to view this movie—and that’s what I’d recommend.” It was also the year of <em>The Texas Chainsaw Massacre</em>, which earned this bon mot: “I can’t imagine why anyone would want to make a movie like this, and yet it’s well-made.”</p>
<p>His 1994 review of<em> North</em> is legendary, not only for its repetition but also for its marked absence of commas: “I hated this movie. Hated hated hated hated hated this movie. Hated it. Hated every simpering stupid vacant audience-insulting moment of it.” Here (and in many other reviews) he is fearless in expressing his values; he reveals his spirit of utter integrity. He suffered no fools, but somehow his prose never felt precisely mean. He appeared to love what film could be, could do, and could say, and when he was disappointed by a script or a director, his was the crestfallen outrage of an 11th-grade English teacher facing a poor performance by a promising student. About the massacre at <em>The Dark Knight Rises </em>premiere in Aurora, Colorado, he wrote in his 2013 Movie Yearbook that “the decay of standards in movies may be related to the decay of standards in our society. I can’t prove it. But I fear it.”</p>
<p>Starting in 1975, he and Gene Siskel cohosted public television’s <em>Sneak Previews</em>, a program of film reviews that rendered famous their trademarked phrase “Two thumbs up!” They moved to commercial television in 1982, and the program name changed to <em>At the Movies with Gene Siskel and Roger Ebert</em>. Their on-air arguments were hilarious master classes in critical thinking about media and storytelling. They freely disagreed and seemed to genuinely respect each other’s perspectives—a democratic quality much missed in current politics and media. After Siskel’s death in 1999, the program continued on with lesser sparring companions, and once Ebert was diagnosed with thyroid cancer, he left the show in the hands of other hosts in 2006.  </p>
<p>Ebert’s were the go-to reviews for films, and his annual published collections—and his not-to-be-missed compilations of his most scathing evaluations of dreadful movies—were beloved. His writing is first person and often autobiographical, yet in unassuming and rather modest ways. As his thyroid cancer treatment and surgeries robbed him of his ability to speak, he turned to the keyboard and journaled online to a growing audience of newcomers to his famous wit and his fearless and keen-eyed commentary on not only popular culture but also on life itself. He faced the challenges of his illness and impending death with great humor and transmuted what surely must have sometimes been fear into frank, transparent explorations of the soul. He wasn’t sappy about this, but his love of being human was palpable and his desire to share the human experience with anyone who cared to read what he wrote was generous. He became a teacher, of sorts, as he let us watch him wrestle with the big issues. </p>
<p>In these blogs and in his autobiography<em> Life Itself</em> (Grand Central Publishing)—also the name of a documentary on Ebert—he is at his most magnetic and satisfying. His storytelling is, in turns, funny, poignant, and telling. His thinking is well-structured, clear, level-headed, and logical. Like a good friend, he offers the gift of transparency about family difficulties, his membership in Alcoholics Anonymous (he stopped drinking in 1979), his marriage at the age of 50 to the great love of his life, Chaz, and the health challenges he faced in the last years of his life. </p>
<p>In his memoir, he says he was raised Catholic, attended Catholic grade school, and brought that tradition and sensibility to his work. His essay, “How I Believe in God,” is a delightful memoir of a second grader’s adventures in spirituality and walks through his lifetime of seeking answers to impossible questions. His conclusion in 2009, four years before his death: “I am not a believer, not an atheist, not an agnostic. I am still awake at night, asking <em>how</em>? I am more content with the question than I would be with an answer.”</p>
<p>I read Ebert as a fan and as a dazzled fellow writer. His words have that marvelous ease on the page that comes only from a fine mind, applied with integrity and intention. Reading Ebert, I felt I was in the company of a truly decent human being. I didn’t have to always agree with him to enjoy my time with his words. He was no one’s sycophant, and I doubt he would have tolerated one. His writing is a joy because he was so at home with himself while he wrote it—he was unapologetically Ebert, and he knew himself well. </p>
<p>That is the task of life, it seems to me—to fully grow one’s self up, from whatever soil in which we find ourselves planted, into actual maturity. Everyone ages. Not everyone matures. </p>
<p>Over the years, Ebert did. His early work didn’t feel nascent; it was as open and frank as his latter reviews. But his person, that first person in his work, was someone he respected—hence, so did his readers. He thought deeply about his topics, and neither his logic nor his writing were sloppy. He was his own life project, and he took responsibility and care with it. He made himself into a good man. He didn’t lecture readers about this, but it was right there in every word.</p>
<p>I didn’t read him (and read him still; his ongoing website of greatest hits is a comfort) just for the thumbs up or thumbs down of film reviewing—any old snark can pen a sarcastic insult and get Yelped. I read him for the purity of Roger in his words. That is the writer’s great task, and it takes more skill and bravery than many possess: Be yourself on the page. For that to work, you must first be someone interesting and worth knowing. Ebert was both, and he let his readers get to know him.</p>
<p>He was a master. As a professor, I use his writing to teach students, not only those studying how to write arts criticism, but those studying, you know, life. </p>
<p>In 2006, Ebert wrote about <em>Crash</em>, “I believe that occasionally a film comes along that can have an influence for the better, and maybe even change us a little.” He made us believe that about film, and art, too. And about ourselves.</p>
<p><em>This article also appears in the August 2017 issue of U.S. Catholic (Vol. 82, No. 8, pages 45–46).</em></p>
<p><i>Image: Flickr cc via soundopinions</i></p>
</div></div></div><div id="tags_wrapper"><a href="/tags/wise-guides" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wise Guides</a></li></div><div class="field field-name-field-date field-type-datetime field-label-inline clearfix"><div class="field-label">Published:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-07-24T00:00:00-05:00">Monday, July 24, 2017</span></div></div></div>
      </div>            <div class="article-author-box">
              <div class="article-author-box-about"><p>Pamela Hill Nettleton is an assistant professor in media studies and journalism at Marquette University.</p>
              <a class="author-more" href="/authors/pamela-hill-nettleton-30570">See more posts by Pamela Hill Nettleton</a>
              </div>

            </div>
            <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.uscatholic.org/articles/201707/remembering-roger-ebert-america’s-most-beloved-critic-31080" st_title="Remembering Roger Ebert, America’s most beloved critic" class="st_twitter_button" displaytext="twitter"></span>
<span st_url="http://www.uscatholic.org/articles/201707/remembering-roger-ebert-america’s-most-beloved-critic-31080" st_title="Remembering Roger Ebert, America’s most beloved critic" class="st_facebook_button" displaytext="facebook"></span>
<span st_url="http://www.uscatholic.org/articles/201707/remembering-roger-ebert-america’s-most-beloved-critic-31080" st_title="Remembering Roger Ebert, America’s most beloved critic" class="st_sharethis_button" displaytext="sharethis"></span>
<span st_url="http://www.uscatholic.org/articles/201707/remembering-roger-ebert-america’s-most-beloved-critic-31080" st_title="Remembering Roger Ebert, America’s most beloved critic" class="st_plusone_button" displaytext="plusone"></span>
<span st_url="http://www.uscatholic.org/articles/201707/remembering-roger-ebert-america’s-most-beloved-critic-31080" st_title="Remembering Roger Ebert, America’s most beloved critic" class="st_fblike_button" displaytext="fblike"></span>
<script type='text/javascript'>var switchTo5x = true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({"publisher":""});</script></div></div>
<div class="fb-social-comments-plugin">
  <div  class="fb-comments" data-numposts="10" data-width="550" data-colorscheme="light" data-migrated="0" data-href="http://www.uscatholic.org/articles/201707/remembering-roger-ebert-america%E2%80%99s-most-beloved-critic-31080"></div>
</div>

<div id="disqus_thread"><noscript><p><a href="http://uscatholic.disqus.com/?url=http%3A%2F%2Fwww.uscatholic.org%2Farticles%2F201707%2Fremembering-roger-ebert-america%25E2%2580%2599s-most-beloved-critic-31080">View the discussion thread.</a></p></noscript></div><hr><time class="created">Created: Monday, July 24 2017 9:04 AM</time>  </div>

  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
      </div>
  </article>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-column-3" id="region-column-3">
  <div class="region-inner region-column-3-inner">
    <div class="block block-uscatholic block-social-media-group block-uscatholic-social-media-group odd block-without-title" id="block-uscatholic-social-media-group">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="group-content newsletter-signup"><p><span class="sgn-top">Sign up for our</span><br /><span class="sgn-bottom">weekly newsletter</span></p><form name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post"><input name="ea" size="20" value="ENTER YOUR EMAIL ADDRESS" type="text" class="email-address"><input name="go" value="GO" class="submit" type="submit"><input name="llr" value="u6lka8eab" type="hidden"><input name="m" value="1104712904628" type="hidden"><input name="p" value="oi" type="hidden"></form></div><div class="group-content subscribe-link"><a href="/subscribe"><p><span class="sgn-top">Subscribe now</span></p><img style="width: 280px;" typeof="foaf:Image" src="http://www.uscatholic.org/sites/default/files/cover-spreads.png" alt="U.S. Catholic Covers" title="U.S. Catholic Covers" /></a></div><div class="group-content social-links"><a href="https://www.facebook.com/USCatholic" class="social-fb">Facebook</a><a href="https://twitter.com/uscatholic" class="social-tw">Twitter</a><a href="https://www.pinterest.com/uscatholic/" class="social-pt">Pinterest</a></div>    </div>
  </div>
</div><div class="block block-views article-sidebars block-article-sidebars-block block-views-article-sidebars-block even block-without-title" id="block-views-article-sidebars-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-article-sidebars view-id-article_sidebars view-display-id-block view-dom-id-a6363d606744e14f8a73e00d1648462b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-views block-similar-entries-block block-views-similar-entries-block odd" id="block-views-similar-entries-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Top Content This Week</h2>
            
    <div class="content clearfix">
      <div class="view view-Similar-Entries view-id-Similar_Entries view-display-id-block view-dom-id-45f1fa02ab3a11757914cf35828503e9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201705/foodie-father-greg-boyle-healing-ministry-baking-31018"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/p21_Homeboy1_1.jpg?itok=qyBCTnVm"></a></div><div class="article-detail"><h2><a href="/articles/201705/foodie-father-greg-boyle-healing-ministry-baking-31018">Foodie Father Greg Boyle on the healing ministry of baking</a></h2><div class="article-list-meta">By <a href="/authors/a-us-catholic-interview">A U.S. Catholic interview</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Justice</span></div></div></article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201309/what-666-bible-27901"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/666_AC.jpg?itok=fboZp_zB"></a></div><div class="article-detail"><h2><a href="/articles/201309/what-666-bible-27901">What is 666 in the Bible?</a></h2><div class="article-list-meta">By <a href="/authors/joel-schorn">Joel Schorn</a></div><div class="article-list-info"><span class="article-type">Article</span> </div></div></article>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201707/some-catholics-vegetarian-diet-goes-hand-hand-faith-31075"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/vegetarian_unsplash.jpg?itok=FlPTHN22"></a><div class="article-image-caption"></div></div><div class="article-detail"><h2><a href="/articles/201707/some-catholics-vegetarian-diet-goes-hand-hand-faith-31075">For some Catholics, a vegetarian diet goes hand in hand with faith</a></h2><div class="article-list-meta">By <a href="/authors/jeannine-marie-pitas-30754">Jeannine M. Pitas</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Lifestyle</span></div></div></article>  </div>
  <div class="views-row views-row-4 views-row-even">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201312/did-jesus-have-brothers-and-sisters-28224"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Siblings_Flickr_NicoleONeilPhotography.jpg?itok=6g69y9H9"></a></div><div class="article-detail"><h2><a href="/articles/201312/did-jesus-have-brothers-and-sisters-28224">Did Jesus have brothers and sisters?</a></h2><div class="article-list-meta">By <a href="/authors/meghan-murphy-gill">Meghan Murphy-Gill</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201609/what-do-muslims-think-jesus-30772"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Quran_flickr.jpg?itok=c63Vd3Rt"></a><div class="article-image-caption"></div></div><div class="article-detail"><h2><a href="/articles/201609/what-do-muslims-think-jesus-30772">What do Muslims think of Jesus?</a></h2><div class="article-list-meta">By <a href="/authors/marianne-farina-csc-30771">Marianne Farina, C.S.C.</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-nodequeue-3-block block-views-nodequeue-3-block even block-without-title" id="block-views-nodequeue-3-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-nodequeue-3 view-id-nodequeue_3 view-display-id-block view-dom-id-7cbabd84db3b3104a0a2cacce2530110">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201706/does-your-parish-employ-enough-young-catholics-31058"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/young%20adults%20at%20church_flickr.jpg?itok=cYEkKOOe"></a></div><div class="article-detail"><h2><a href="/articles/201706/does-your-parish-employ-enough-young-catholics-31058">Do young people run your diocese?</a></h2><div class="article-list-meta">By <a href="/authors/nicole-perone-31057">Nicole Perone</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-2 views-row-even"><div class="block block-simpleads block-ad-groups-1509 block-simpleads-ad-groups-1509 odd block-without-title" id="block-simpleads-ad-groups-1509">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1509', 1509, 1);
  </script>
    <div class="simpleads-1509"></div>

    
</div>
    </div>
  </div>
</div></li>
          <li class="views-row views-row-3 views-row-odd"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201603/organic-habits-why-nuns-are-pioneering-green-movement-30589"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/motherhouse%20green%20nuns.jpg?itok=1xVkXe3J"></a></div><div class="article-detail"><h2><a href="/articles/201603/organic-habits-why-nuns-are-pioneering-green-movement-30589">Organic habits: Why nuns are pioneering the green movement</a></h2><div class="article-list-meta">By <a href="/authors/jessica-mesman-griffith-30590">Jessica Mesman Griffith</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Justice</span></div></div></article></li>
          <li class="views-row views-row-4 views-row-even"><section class="block block-simpleads block-ad-groups-1508 block-simpleads-ad-groups-1508 even" id="block-simpleads-ad-groups-1508">
  <div class="block-inner clearfix">
              <h2 class="block-title">Advertisement</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1508', 1508, 1);
  </script>
    <div class="simpleads-1508"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-5 views-row-odd"><article class="article-list-item article-has-image "><div class="article-image"><a href="/blog/201604/how-catholic-university-changed-my-life-30616"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/blog-images/Loyola_Flickr.jpg?itok=TJEvHkV6"></a></div><div class="article-detail"><h2><a href="/blog/201604/how-catholic-university-changed-my-life-30616">How a Catholic university changed my life</a></h2><div class="article-list-meta">By <a href="/authors/shanna-johnson-30535">Shanna Johnson </a></div><div class="article-list-info"><span class="article-type">blog</span> <span class="article-term">Lifestyle</span></div></div></article></li>
          <li class="views-row views-row-6 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/culture/environment/2010/07/god-so-loved-world-jesus-and-environment"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/cosmos.jpg?itok=p9sahcma"></a></div><div class="article-detail"><h2><a href="/culture/environment/2010/07/god-so-loved-world-jesus-and-environment">For God so loved the cosmos</a></h2><div class="article-list-meta">By <a href="/authors/elizabeth-johnson">Elizabeth Johnson</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Justice</span></div></div></article></li>
          <li class="views-row views-row-7 views-row-odd"><article class="article-list-item article-has-image "><div class="article-image"><a href="/church/scripture-and-theology/2008/07/desperately-seeking-sophia"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Sophia_Flickr.jpg?itok=6Xy-bfhv"></a></div><div class="article-detail"><h2><a href="/church/scripture-and-theology/2008/07/desperately-seeking-sophia">Desperately seeking Sophia</a></h2><div class="article-list-meta">By <a href="/authors/joyce-rupp">Joyce Rupp</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-8 views-row-even views-row-last"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201508/spirituality-busy-people-30284"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/EW_Rupp_BusyFamily_iStock47900188.jpg?itok=qcgq14MF"></a></div><div class="article-detail"><h2><a href="/articles/201508/spirituality-busy-people-30284">A spirituality for busy people</a></h2><div class="article-list-meta">By <a href="/authors/a-us-catholic-interview">A U.S. Catholic interview</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
    
  <div id="zone-postscript" class="zone zone-postscript clearfix equal-height-container container-16">
    <div class="grid-5 region region-postscript-first equal-height-element" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block subscribe-box-footer block-43 block-block-43 odd block-without-title" id="block-block-43">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p class="rtecenter" style="margin-bottom: 0"><a href="/subscribe"><span class="bigger">Subscribe Now</span><br /><img alt="U.S. Catholic Covers" class="media-image attr__typeof__foaf:Image img__fid__8629 img__view_mode__media_large attr__format__media_large" src="/sites/default/files/SubscribeNow_2017.jpg" style="width: 280px;" typeof="foaf:Image" /></a></p>
    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second equal-height-element" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <section class="block block-menu block-menu-site-info-menu block-menu-menu-site-info-menu odd" id="block-menu-menu-site-info-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">Site Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-us" title="">About Us</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/subscribe-now" title="">Subscribe</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/commentpolicy" title="">Comment policy</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/reprint-policy" title="">Reprint policy</a></li>
<li class="last leaf"><a href="/rss.xml">RSS Feed</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-3 region region-postscript-third equal-height-element" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <section class="block block-menu block-menu-contact-info block-menu-menu-contact-info odd" id="block-menu-menu-contact-info">
  <div class="block-inner clearfix">
              <h2 class="block-title">Contact Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/advertise" title="">Advertise With Us</a></li>
<li class="leaf"><a href="/contact" title="">Contact Us</a></li>
<li class="leaf"><a href="/send-letter-editor" title="">Send Letter to Editor</a></li>
<li class="leaf"><a href="/about-us/staff" title="">Staff Directory</a></li>
<li class="last leaf"><a href="/writers-guide" title="">Submissions (Writer’s Guide)</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-5 region region-postscript-fourth equal-height-element" id="region-postscript-fourth">
  <div class="region-inner region-postscript-fourth-inner">
    <div class="block block-block newsletter-signup-footer block-44 block-block-44 odd block-without-title" id="block-block-44">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="block-label">
	<span class="bigger">Sign up for our</span> Weekly Newsletter</div>
<form action="http://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" target="_blank">
	<input class="email-address" name="ea" size="20" type="text" value="ENTER YOUR EMAIL ADDRESS" /><input class="submit" name="go" type="submit" value="GO" /> <input name="llr" type="hidden" value="u6lka8eab" /> <input name="m" type="hidden" value="1104712904628" /> <input name="p" type="hidden" value="oi" /></form>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-45 block-block-45 odd block-without-title" id="block-block-45">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <span class="footer-follow-label">Follow <strong>US CATHOLIC:</span>
<a href="https://www.facebook.com/USCatholic" class="social-fb">Facebook</a>
<a href="https://twitter.com/uscatholic" class="social-tw">Twitter</a>
<a href="https://www.pinterest.com/uscatholic/" class="social-pt">Pinterest</a>
<span class="footer-cr">Copyright &copy; 2017 US Catholic. All Rights Reserved | <a href="/terms-use">Terms of Use</a> | <a href="privacy">Privacy Policy</a></span>
    </div>
  </div>
</div>  </div>
</div>  </div>
</footer>  </div>  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "272876799378",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "http:\/\/www.uscatholic.org\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script></body>
</html>
