<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->
<html lang="en" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content="272876799378" />
<link rel="shortcut icon" href="http://www.uscatholic.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta property="og:site_name" content="USCatholic.org" />
<meta name="description" content="Parishes should adopt transparent and accountable financial processes." />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/articles/201701/how-stop-embezzlement-your-parish-30912" />
<link rel="shortlink" href="/node/30912" />
<meta property="og:title" content="How to stop embezzlement in your parish" />
  <title>How to stop embezzlement in your parish | USCatholic.org</title>  
  <link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_tBRulhHhsABrqVc9hfvMDejbXIPauhivnesk82b1M9w.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_Xf1vfQGu8HFMZGRCmfKKsBXv9-F0ujPR0pP4YcyooBI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_YRHZUMmmz5mazVmiVk7NDpweZCW1ys-qLcHsWvxAiSw.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_TakrVVXHFp9nF2pq_sRgS_kl3feJew53veJxGVE9rIo.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://www.uscatholic.org/sites/default/files/css/css_oBqOtiNenELzR3jQL_lmNGwGgf5Rq9xFTuSumNtJYkE.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.5/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_aczm2rRgH_slWBPnvD3KMrK7rwa1i99HOq8IUAb99Co.js"></script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_rZR8vPJcDAiWVjI6fD3Orj-aQB7V16u0z_-3ZCpe1ZI.js"></script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_H_TKoN3M1GmWQ9fJ-CrusfOv363q6djX_dOk07PihKk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","http://www.uscatholic.org/sites/default/files/googleanalytics/analytics.js?okgh8q","ga");ga("create", "UA-360719-3", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_fit-vqX54ojRPhaLJieYWVFB9IlYmw9rMfCDF0oB-Ns.js"></script>
<script type="text/javascript" src="http://www.uscatholic.org/sites/default/files/js/js_ivGX4BAlq8_3MnHW1n3ic9aobm_ofAqmftBGkzv9fvU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"usctwo","theme_token":"NPg5y4MwhCsyLzrDfyN2AC10XXwAdC-RMslFLO6VzyM","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.5.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.js":1,"sites\/all\/modules\/contrib\/simpleads\/modules\/simpleads_campaigns\/simpleads_campaigns.js":1,"sites\/all\/modules\/contrib\/pollanon\/js\/jquery.cookie.min.js":1,"sites\/all\/modules\/contrib\/pollanon\/js\/pollanon.pack.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/themes\/usctwo\/js\/usc.js":1,"sites\/all\/modules\/custom\/uscatholic\/disqus-comments-custom.js":1,"sites\/all\/modules\/contrib\/disqus\/disqus.js":1,"sites\/all\/themes\/omega\/omega\/js\/jquery.formalize.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-mediaqueries.js":1,"sites\/all\/themes\/omega\/omega\/js\/omega-equalheights.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/contrib\/simpleads\/simpleads.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/pollanon\/pollanon.css":1,"sites\/all\/modules\/contrib\/print\/css\/printlinks.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-reset.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-mobile.css":1,"sites\/all\/themes\/omega\/alpha\/css\/alpha-alpha.css":1,"sites\/all\/themes\/omega\/omega\/css\/formalize.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-text.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-branding.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-menu.css":1,"sites\/all\/themes\/omega\/omega\/css\/omega-forms.css":1,"sites\/all\/themes\/usctwo\/css\/global.css":1,"ie::normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"ie::normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-normal.css":1,"ie::normal::sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-16.css":1,"fluid::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/fluid\/alpha-default-fluid-16.css":1,"narrow::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"narrow::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-narrow.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/narrow\/alpha-default-narrow-16.css":1,"normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default.css":1,"normal::sites\/all\/themes\/usctwo\/css\/usctwo-alpha-default-normal.css":1,"sites\/all\/themes\/omega\/alpha\/css\/grid\/alpha_default\/normal\/alpha-default-normal-16.css":1}},"simpleads":{"url":{"ckeditor":"\/simpleads\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/contrib\/simpleads"},"disqusComments":"uscatholic","googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/articles\/201701\/how-stop-embezzlement-your-parish-30912":true},"disqus":{"domain":"uscatholic","url":"http:\/\/www.uscatholic.org\/articles\/201701\/how-stop-embezzlement-your-parish-30912","title":"How to stop embezzlement in your parish","identifier":"node\/30912"},"omega":{"layouts":{"primary":"normal","order":["fluid","narrow","normal"],"queries":{"fluid":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","narrow":"all and (min-width: 740px) and (min-device-width: 740px), (max-device-width: 800px) and (min-width: 740px) and (orientation:landscape)","normal":"all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)"}}}});
//--><!]]>
</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-30912 node-type-article context-articles">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-header-wrapper" class="zone-wrapper zone-header-wrapper clearfix">  
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-16 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <div class="block block-uscatholic block-new-header-banner block-uscatholic-new-header-banner odd block-without-title" id="block-uscatholic-new-header-banner">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/"><img typeof="foaf:Image" src="http://www.uscatholic.org/sites/all/modules/custom/uscatholic/images/USC_WebsiteLogo.jpg" alt="US Catholic Faith in Real Life" title="US Catholic Faith in Real Life" /></a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-nav-wrapper" class="zone-wrapper zone-nav-wrapper clearfix">  
  <div id="zone-nav" class="zone zone-nav clearfix container-16">
    <div class="grid-11 region region-nav" id="region-nav">
  <div class="region-inner region-nav-inner">
    <div class="block block-menu-block main-menu block-9 block-menu-block-9 odd block-without-title" id="block-menu-block-9">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="menu-block-wrapper menu-block-9 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-3712"><a href="http://www.uscatholic.org/topics/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-3713"><a href="http://www.uscatholic.org/topics/justice" title="">Justice</a></li>
<li class="leaf menu-mlid-3714"><a href="http://www.uscatholic.org/topics/lifestyle" title="">Lifestyle</a></li>
<li class="leaf menu-mlid-3715"><a href="http://www.uscatholic.org/topics/news" title="">News</a></li>
<li class="leaf menu-mlid-3716"><a href="http://www.uscatholic.org/topics/your-faith" title="">Your Faith</a></li>
<li class="last leaf has-children menu-mlid-3705"><a href="/january2017" title="">The Magazine</a></li>
</ul></div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-search-site" id="region-search-site">
  <div class="region-inner region-search-site-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/articles/201701/how-stop-embezzlement-your-parish-30912" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-8Z3bqw96JMe1q7LfTZvR8G1XIDjDQ0uPBd_8wTg31EQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></header>    
        <div id="tabs-wrapper" class=" container-16 clearfix">      </div>          <section id="section-content" class="section section-content">
  <div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-16">    
          <div id="breadcrumb" class="grid-16"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/node">Home</a> / <a href="/topics/lifestyle">Lifestyle</a></div></div>
        
        <div class="grid-11 region region-column-1" id="region-column-1">
  <div class="region-inner region-column-1-inner">
    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/articles/201701/how-stop-embezzlement-your-parish-30912" typeof="sioc:Item foaf:Document" class="node node-article node-promoted node-published node-not-sticky author-emily-sanna odd clearfix" id="node-article-30912">

  
  <div class="article-image article-image-lrg"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/section_feature_large/public/article-images/donationplate.jpg?itok=KSCtj_mb"></div><div class="article-detailtaxonomy_term"><h1 class="article-title">How to stop embezzlement in your parish</h1><h4 class="article-desc">Parishes should adopt transparent and accountable financial processes.</h4><div class="article-list-meta">By <a href="/authors/charles-zech-30776">Charles Zech</a></span> <span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/30912#disqus_thread" data-disqus-identifier="node/30912">comments</a></span> <span class="sep">|</span> <a class="print-page" title="Printer Friendy Version" target="_blank" href="/print/30912"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="/sites/all/themes/usctwo/images/print-icon.png" alt="Print this page" title="">Print</a> <span class=\"sep\">|</span>  <a class="forward-page" title="Forward this page to a friend" href="/forward?path=node/30912"><img class="forward-icon forward-icon-margin" typeof="foaf:Image" src="/sites/all/modules/contrib/forward/forward.gif" alt="Email this page" title="">Share</a></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Lifestyle</span></div></div>


  <div class="content clearfix">
    <div class="clearfix"><span class="print-link"></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Catholic parishes and dioceses in the United States face a financial scandal: Embezzlement occurs at an alarming frequency.</p>
<p>In 2007 my Villanova University colleague Robert West and I conducted a study of diocesan financial practices, including incidences of embezzlement. We surveyed diocesan chief financial officers and found that <em>85 percent </em>of reporting dioceses had experienced embezzlement within the last few years, many more than once.</p>
<p>Our study was conducted nearly 10 years ago, but the problem has not subsided. Over the last few years Catholics across the United States have been able to pick up their newspapers and read about priests and employees stealing from their parishes. Like the Michigan priest—pastor of the same parish for 30 years—who was convicted of stealing $573,000, which he used to fund risky stock market investments and his habit of alcohol abuse; the Philadelphia Archdiocese CFO who embezzled nearly a million dollars to feed her gambling habit; the New York Archdiocese employee who embezzled nearly a million dollars to purchase additions to her expensive doll collection; the Florida monsignor who was accused of stealing as much as $8 million over his 40 years as pastor, which he used to purchase real estate and take expensive vacations with his mistress; or the California mother who stole $438,000 in scrip from a Catholic school fundraising account to pay for expensive clothes and Catholic school tuition.</p>
<p>Embezzlers typically steal money to feed addiction or alleviate financial stress. The temptation to embezzle funds comes from a combination of need and opportunity. Are Catholic priests and parish staff more dishonest than individuals working in the private or government sectors? Probably not. Do they have more addictions? Probably not. Do they have more opportunity to steal? In most cases the answer is yes.</p>
<p>Catholic dioceses and parishes are notoriously careless with their internal financial controls. </p>
<p>The bottom line is that they’re simply too trusting. Too many parish finance councils are nothing more than rubber-stamp bodies, approving whatever the pastor or parish business manager puts in front of them. In a study I conducted, more than 40 percent of parish finance councils surveyed viewed their ability to review financial statements—from balance sheets to investment results—to be insufficient. No one thinks that a priest or layperson would steal from the church, so routine internal financial controls are either missing or lax.</p>
<p>To its credit, the United States Conference of Catholic Bishops (USCCB) has addressed this issue. In 1995 the Committee on Budget and Finance of the USCCB (then known as the National Conference of Catholic Bishops [NCCB] and the United States Catholic Conference [USCC]) issued a document called “Diocesan Internal Controls: A Framework,” which lays out best practices for handling diocesan finances. The document also makes clear that most of its recommendations can also be applied at the parish level.</p>
<p>However, the document does not prevent financial mismanagement. Like other USCCB documents, it only contains recommendations, not mandates. Bishops and priests are free to follow them or not. Even when official diocesan policy is to follow the recommendations, their implementation at the parish level can be hit or miss. In my research I found that only two out of three parish finance councils followed the guidelines issued by the diocese. </p>
<p>So, what can parishes do to protect parishioners’ contributions and ensure the transparency of their finances? </p>
<p><strong>Rotate collection-counting teams.</strong> An opportunity for theft arises when the same people count the collection week after week. It’s not unusual for a parish to have a regular team that counts the collection every Sunday. I conducted a survey that showed in 5 percent of the parishes studied, only one person counted the weekend collection. In another 40 percent of parishes, the same team counted the collection each weekend. Rotating teams of collection counters, with no team containing individuals related by blood or marriage, is the best practice for parishes.</p>
<p><strong>Divide duties.</strong> Believe it or not, in some parishes, once the collection has been counted, one individual is responsible for depositing the collection, writing all of the checks, and reconciling the bank statements, usually without any checks or balances. Parishes should segment these tasks so that no one person performs all of these steps. Parish fundraisers should follow this model as well.</p>
<p><strong>Limit the number of parish checking accounts.</strong> In order to control spending, parishes should limit the number of parish checking accounts. Not every parish organization needs its own checking account. Does the school need its own checking account? Yes. Does a national fraternal organization like the Knights of Columbus need its own checking account? Probably, yes. How about the choir? Probably not. A line item in the parish budget should be sufficient. </p>
<p><strong>Limit the number of individuals who have check-signing authority.</strong> If parishes limit who has the authority to sign checks, they will be better able to control the disbursement of funds. </p>
<p><strong>Require multiple signers for large checks.</strong> I conducted a survey that showed that in two-thirds of responding parishes only one person was authorized to sign checks, no matter how large. That gives one person too much responsibility, especially when a lot of money is involved. Parishes should require more than one signature for large checks, which for most parishes means anything over $500. </p>
<p><strong>Require supporting documentation for every check.</strong> Checks should not be issued without supporting documentation, like receipts for purchases, including for those parishioners who are seeking reimbursement for an expense that they incurred on behalf of the parish. Staff and parishioners may push back on this policy if it hasn’t been required before, but hopefully once they see it is applied to everyone equally, they will become more accepting.</p>
<p><strong>Use electronic transfer. </strong>Parishes should encourage parishioners to contribute money through electronic transfer, which eliminates much of the handling of cash. Through electronic transfer, parishes receive contributions even when parishioners are on vacation, sick, or otherwise unable to attend Mass. Donating electronically also makes parishioners’ weekly contributions less dependent on how much is in their checking account that week. My studies show that when a parish household starts contributing electronically, their annual contributions increase by 30 percent.</p>
<p><strong>Administer audits. </strong>Dioceses should administer annual random audits of their parishes to ensure their finances are being used in the correct way. The survey of diocesan CFO’s mentioned above revealed that only 3 percent of the dioceses audited their parishes annually, while 21 percent indicated that they seldom or never audit their parishes.</p>
<p>Implementing better financial practices will be met with some resistance, which is why it’s important to have frequent discussions within dioceses and parishes about how these practices are intended to protect parishes and parishioners from false accusations.</p>
<p>One of the best defense mechanisms against embezzlement is an open, transparent, and accountable financial process. Potential embezzlers who view the system as transparent and accountable are less likely to steal. However, parishioners must insist on financial transparency and accountability at all levels, including in both parishes and dioceses. A good parish finance council is a pastor’s best friend. </p>
<p>Unfortunately, too many bishops and priests fail to acknowledge the importance of open and transparent finances. What they need to recognize is that parishioners will contribute more if they know how their funds are being spent. </p>
<p>I give presentations about proper internal financial controls to groups around the country. During my presentations I provide some examples of poor controls and their results. Inevitably I’ll be surrounded afterward by attendees who all have the same message: You think your examples were bad? Wait until I tell you about what happened in my parish!</p>
<p>How is your parish doing?</p>
<p><img alt="" src="/sites/default/files/Jan%202017%20SB_0.jpg" style="width: 600px; height: 1517px;" /></p>
<p class="rtecenter"> </p>
<p><em>This article also appears in the <a href="/january2017">January 2017</a> issue of </em>U.S. Catholic<em> (Vol. 82, No. 1, pages 30–33).</em></p>
<p><em>Image: Flickr <a href="https://creativecommons.org/licenses/by/2.0/" target="_blank">cc</a> via <a href="https://www.flickr.com/photos/andrewdyson/" target="_blank">Andrew Dyson</a></em></p>
</div></div></div><div id="tags_wrapper"><a href="/tags/parish-life" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Parish life</a></li></div><div class="field field-name-field-date field-type-datetime field-label-inline clearfix"><div class="field-label">Published:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-24T00:00:00-06:00">Tuesday, January 24, 2017</span></div></div></div>
      </div>            <div class="article-author-box">
              <div class="article-author-box-about"><p>Charles Zech is Director of Villanova&rsquo;s Center for Church Management and Business Ethics. His most recent books are <em>Parish Finance: Best Practices in Church Management </em>(Paulist Press, 2016) and <em>Catholic</em> <em>Parishes in the 21st Century</em> (Oxford University Press, 2016), both co-authored.</p>
              <a class="author-more" href="/authors/charles-zech-30776">See more posts by Charles Zech</a>
              </div>

            </div>
            <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.uscatholic.org/articles/201701/how-stop-embezzlement-your-parish-30912" st_title="How to stop embezzlement in your parish" class="st_twitter_button" displaytext="twitter"></span>
<span st_url="http://www.uscatholic.org/articles/201701/how-stop-embezzlement-your-parish-30912" st_title="How to stop embezzlement in your parish" class="st_facebook_button" displaytext="facebook"></span>
<span st_url="http://www.uscatholic.org/articles/201701/how-stop-embezzlement-your-parish-30912" st_title="How to stop embezzlement in your parish" class="st_sharethis_button" displaytext="sharethis"></span>
<span st_url="http://www.uscatholic.org/articles/201701/how-stop-embezzlement-your-parish-30912" st_title="How to stop embezzlement in your parish" class="st_plusone_button" displaytext="plusone"></span>
<span st_url="http://www.uscatholic.org/articles/201701/how-stop-embezzlement-your-parish-30912" st_title="How to stop embezzlement in your parish" class="st_fblike_button" displaytext="fblike"></span>
<script type='text/javascript'>var switchTo5x = true;</script><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({"publisher":""});</script></div></div>
<div class="fb-social-comments-plugin">
  <div  class="fb-comments" data-numposts="10" data-width="550" data-colorscheme="light" data-migrated="0" data-href="http://www.uscatholic.org/articles/201701/how-stop-embezzlement-your-parish-30912"></div>
</div>

<div id="disqus_thread"><noscript><p><a href="http://uscatholic.disqus.com/?url=http%3A%2F%2Fwww.uscatholic.org%2Farticles%2F201701%2Fhow-stop-embezzlement-your-parish-30912">View the discussion thread.</a></p></noscript></div><hr><time class="created">Created: Tuesday, January 24 2017 9:45 AM</time>  </div>

  <div class="clearfix">
          <nav class="links node-links clearfix"></nav>
      </div>
  </article>
    </div>
  </div>
</div>  </div>
</div><div class="grid-5 region region-column-3" id="region-column-3">
  <div class="region-inner region-column-3-inner">
    <div class="block block-uscatholic block-social-media-group block-uscatholic-social-media-group odd block-without-title" id="block-uscatholic-social-media-group">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="group-content newsletter-signup"><img typeof="foaf:Image" src="http://www.uscatholic.org/sites/all/modules/custom/uscatholic/images/sign-up-text-bg.png" alt="Sign up for our weekly news letter" title="Sign up for our weekly news letter" /><form name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post"><input name="ea" size="20" value="ENTER YOUR EMAIL ADDRESS" type="text" class="email-address"><input name="go" value="GO" class="submit" type="submit"><input name="llr" value="u6lka8eab" type="hidden"><input name="m" value="1104712904628" type="hidden"><input name="p" value="oi" type="hidden"></form></div><div class="group-content subscribe-link"><a href="/subscribe"><img typeof="foaf:Image" src="http://www.uscatholic.org/sites/all/modules/custom/uscatholic/images/subscribe-text-bg.png" alt="Subscribe now for exclusive content" title="Subscribe now for exclusive content" /></a></div><div class="group-content social-links"><a href="https://www.facebook.com/USCatholic" class="social-fb">Facebook</a><a href="https://twitter.com/uscatholic" class="social-tw">Twitter</a><a href="https://www.pinterest.com/uscatholic/" class="social-pt">Pinterest</a></div>    </div>
  </div>
</div><div class="block block-views article-sidebars block-article-sidebars-block block-views-article-sidebars-block even block-without-title" id="block-views-article-sidebars-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-article-sidebars view-id-article_sidebars view-display-id-block view-dom-id-a1cf4834592b1c55c935018c5637bf3d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
              </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-views block-similar-entries-block block-views-similar-entries-block odd" id="block-views-similar-entries-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Related Content</h2>
            
    <div class="content clearfix">
      <div class="view view-Similar-Entries view-id-Similar_Entries view-display-id-block view-dom-id-98b21a2213751214b94aca5b803661e1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="article-list-item"><div class="article-detail"><h2><a href="/church/2010/04/one-size-pastor-doesnt-fit-all-parishes">One size pastor doesn't fit all parishes</a></h2><div class="article-list-meta">By <a href="/authors/jennifer-willems">Jennifer Willems</a><span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/22030#disqus_thread" data-disqus-identifier="node/22030">comments</a></span></div><div class="article-list-info"><span class="article-type">Article</span> </div></div></article>  </div>
  <div class="views-row views-row-2 views-row-even">
    <article class="article-list-item"><div class="article-detail"><h2><a href="/blog/2011/12/priest-shortage-good-reason-close-parishes">Is the priest shortage a good reason to close parishes?</a></h2><div class="article-list-meta">Bryan Cones<span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/25006#disqus_thread" data-disqus-identifier="node/25006">comments</a></span></div><div class="article-list-info"><span class="article-type">blog</span> </div></div></article>  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/bestpracticesforparishes"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/BP_SpecialSection_AC.jpg?itok=lLK04U9_"></a></div><div class="article-detail"><h2><a href="/bestpracticesforparishes">Special Section: Best practices for parishes</a></h2><div class="article-list-meta">Online Editor<span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/28580#disqus_thread" data-disqus-identifier="node/28580">comments</a></span></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-4 views-row-even">
    <article class="article-list-item"><div class="article-detail"><h2><a href="/articles/201403/parish-best-practices-case-study-welcoming-28630">Parish best practices: A case study in welcoming</a></h2><div class="article-list-meta">By <a href="/authors/kristen-hannum">Kristen Hannum</a><span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/28630#disqus_thread" data-disqus-identifier="node/28630">comments</a></span></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201409/better-know-parish-corpus-christi-university-parish-toledo-ohio-29405"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/CorpusChristiUofT_Toledo1.jpg?itok=Tb6QL1dT"></a></div><div class="article-detail"><h2><a href="/articles/201409/better-know-parish-corpus-christi-university-parish-toledo-ohio-29405">Better Know A Parish: Corpus Christi University Parish, Toledo, Ohio</a></h2><div class="article-list-meta">Online Editor<span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/29405#disqus_thread" data-disqus-identifier="node/29405">comments</a></span></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-nodequeue-3-block block-views-nodequeue-3-block even block-without-title" id="block-views-nodequeue-3-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-nodequeue-3 view-id-nodequeue_3 view-display-id-block view-dom-id-2f775fd79187d429484c0748df4d0129">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><article class="article-list-item"><div class="article-detail"><h2><a href="/tvandmorals">Can kids learn morals from TV?</a></h2><div class="article-list-meta">Online Editor<span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/30891#disqus_thread" data-disqus-identifier="node/30891">comments</a></span></div><div class="article-list-info"><span class="article-type">Survey</span> <span class="article-term">Lifestyle</span></div></div></article></li>
          <li class="views-row views-row-2 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/blog/201506/finding-god-smells-and-bells-30177"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/blog-images/candles_Flickr_hjl.jpg?itok=bLKJBLXT"></a></div><div class="article-detail"><h2><a href="/blog/201506/finding-god-smells-and-bells-30177">An enchanted faith</a></h2><div class="article-list-meta">By <a href="/authors/emily-sanna-30105">Emily Sanna</a><span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/30177#disqus_thread" data-disqus-identifier="node/30177">comments</a></span></div><div class="article-list-info"><span class="article-type">blog</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-3 views-row-odd"><div class="block block-simpleads block-ad-groups-1509 block-simpleads-ad-groups-1509 odd block-without-title" id="block-simpleads-ad-groups-1509">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1509', 1509, 1);
  </script>
    <div class="simpleads-1509"></div>

    
</div>
    </div>
  </div>
</div></li>
          <li class="views-row views-row-4 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201603/organic-habits-why-nuns-are-pioneering-green-movement-30589"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/motherhouse%20green%20nuns.jpg?itok=1xVkXe3J"></a></div><div class="article-detail"><h2><a href="/articles/201603/organic-habits-why-nuns-are-pioneering-green-movement-30589">Organic habits: Why nuns are pioneering the green movement</a></h2><div class="article-list-meta">By <a href="/authors/jessica-mesman-griffith-30590">Jessica Mesman Griffith</a><span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/30589#disqus_thread" data-disqus-identifier="node/30589">comments</a></span></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Justice</span></div></div></article></li>
          <li class="views-row views-row-5 views-row-odd"><section class="block block-simpleads block-ad-groups-1508 block-simpleads-ad-groups-1508 even" id="block-simpleads-ad-groups-1508">
  <div class="block-inner clearfix">
              <h2 class="block-title">Advertisement</h2>
            
    <div class="content clearfix">
      <div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1508', 1508, 1);
  </script>
    <div class="simpleads-1508"></div>

    
</div>
    </div>
  </div>
</section></li>
          <li class="views-row views-row-6 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/blog/201604/how-catholic-university-changed-my-life-30616"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/blog-images/Loyola_Flickr.jpg?itok=TJEvHkV6"></a></div><div class="article-detail"><h2><a href="/blog/201604/how-catholic-university-changed-my-life-30616">How a Catholic university changed my life</a></h2><div class="article-list-meta">By <a href="/authors/shanna-johnson-30535">Shanna Johnson </a><span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/30616#disqus_thread" data-disqus-identifier="node/30616">comments</a></span></div><div class="article-list-info"><span class="article-type">blog</span> <span class="article-term">Lifestyle</span></div></div></article></li>
          <li class="views-row views-row-7 views-row-odd"><article class="article-list-item article-has-image "><div class="article-image"><a href="/culture/environment/2010/07/god-so-loved-world-jesus-and-environment"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/cosmos.jpg?itok=p9sahcma"></a></div><div class="article-detail"><h2><a href="/culture/environment/2010/07/god-so-loved-world-jesus-and-environment">For God so loved the cosmos</a></h2><div class="article-list-meta">By <a href="/authors/elizabeth-johnson">Elizabeth Johnson</a><span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/22365#disqus_thread" data-disqus-identifier="node/22365">comments</a></span></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Justice</span></div></div></article></li>
          <li class="views-row views-row-8 views-row-even"><article class="article-list-item article-has-image "><div class="article-image"><a href="/church/scripture-and-theology/2008/07/desperately-seeking-sophia"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/Sophia_Flickr.jpg?itok=6Xy-bfhv"></a></div><div class="article-detail"><h2><a href="/church/scripture-and-theology/2008/07/desperately-seeking-sophia">Desperately seeking Sophia</a></h2><div class="article-list-meta">By <a href="/authors/joyce-rupp">Joyce Rupp</a><span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/656#disqus_thread" data-disqus-identifier="node/656">comments</a></span></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
          <li class="views-row views-row-9 views-row-odd views-row-last"><article class="article-list-item article-has-image "><div class="article-image"><a href="/articles/201508/spirituality-busy-people-30284"><img class="scale" src="http://www.uscatholic.org/sites/default/files/styles/article_list_wide/public/article-images/EW_Rupp_BusyFamily_iStock47900188.jpg?itok=qcgq14MF"></a></div><div class="article-detail"><h2><a href="/articles/201508/spirituality-busy-people-30284">A spirituality for busy people</a></h2><div class="article-list-meta">By <a href="/authors/a-us-catholic-interview">A U.S. Catholic interview</a><span class="sep">|</span> <span class="article-comments"><a href="http://www.uscatholic.org/node/30284#disqus_thread" data-disqus-identifier="node/30284">comments</a></span></div><div class="article-list-info"><span class="article-type">Article</span> <span class="article-term">Your Faith</span></div></div></article></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
    
  <div id="zone-postscript" class="zone zone-postscript clearfix equal-height-container container-16">
    <div class="grid-5 region region-postscript-first equal-height-element" id="region-postscript-first">
  <div class="region-inner region-postscript-first-inner">
    <div class="block block-block subscribe-box-footer block-43 block-block-43 odd block-without-title" id="block-block-43">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/subscribe"><span class="bigger">Subscribe Now</span> For Exclusive Content</a>    </div>
  </div>
</div>  </div>
</div><div class="grid-3 region region-postscript-second equal-height-element" id="region-postscript-second">
  <div class="region-inner region-postscript-second-inner">
    <section class="block block-menu block-menu-site-info-menu block-menu-menu-site-info-menu odd" id="block-menu-menu-site-info-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">Site Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/about-us" title="">About Us</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/subscribe-now" title="">Subscribe</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/commentpolicy" title="">Comment policy</a></li>
<li class="leaf"><a href="http://www.uscatholic.org/reprint-policy" title="">Reprint policy</a></li>
<li class="last leaf"><a href="/rss.xml">RSS Feed</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-3 region region-postscript-third equal-height-element" id="region-postscript-third">
  <div class="region-inner region-postscript-third-inner">
    <section class="block block-menu block-menu-contact-info block-menu-menu-contact-info odd" id="block-menu-menu-contact-info">
  <div class="block-inner clearfix">
              <h2 class="block-title">Contact Info</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/advertise" title="">Advertise With Us</a></li>
<li class="leaf"><a href="/contact" title="">Contact Us</a></li>
<li class="leaf"><a href="/send-letter-editor" title="">Send Letter to Editor</a></li>
<li class="leaf"><a href="/about-us/staff" title="">Staff Directory</a></li>
<li class="last leaf"><a href="/writers-guide" title="">Submissions (Writer’s Guide)</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-5 region region-postscript-fourth equal-height-element" id="region-postscript-fourth">
  <div class="region-inner region-postscript-fourth-inner">
    <div class="block block-block newsletter-signup-footer block-44 block-block-44 odd block-without-title" id="block-block-44">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="block-label">
	<span class="bigger">Sign up for our</span> Weekly Newsletter</div>
<form action="http://visitor.r20.constantcontact.com/d.jsp" method="post" name="ccoptin" target="_blank">
	<input class="email-address" name="ea" size="20" type="text" value="ENTER YOUR EMAIL ADDRESS" /><input class="submit" name="go" type="submit" value="GO" /> <input name="llr" type="hidden" value="u6lka8eab" /> <input name="m" type="hidden" value="1104712904628" /> <input name="p" type="hidden" value="oi" /></form>
    </div>
  </div>
</div>  </div>
</div>  </div>
  
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-16 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-block block-45 block-block-45 odd block-without-title" id="block-block-45">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <span class="footer-follow-label">Follow <strong>US CATHOLIC:</span> 
<a href="https://www.facebook.com/USCatholic" class="social-fb">Facebook</a>
<a href="https://twitter.com/uscatholic" class="social-tw">Twitter</a>
<a href="http://uscatholic.tumblr.com/" class="social-tb">Tumblr</a>
<span class="footer-cr">Copyright &copy; 2017 US Catholic. All Rights Reserved | <a href="/terms-use">Terms of Use</a> | <a href="privacy">Privacy Policy</a></span>    </div>
  </div>
</div>  </div>
</div>  </div>
</footer>  </div>  <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "272876799378",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "http:\/\/www.uscatholic.org\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script></body>
</html>